
<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#">
<head lang="en-GB">
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">

<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<meta name="theme-color" content="#dc3030">
<title>  JUST IN: Gvt wary of avian influenza | The Herald</title>
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Herald &raquo; JUST IN: Gvt wary of avian influenza Comments Feed" href="https://www.herald.co.zw/just-in-gvt-wary-of-avian-influenza/feed/" />
<meta name="description" content="Government is on high alert following a recent outbreak of the Highly Pathogenic Avian Influenza (HPAI) in South Africa." />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@HeraldZimbabwe">
<meta property="og:title" content="JUST IN: Gvt wary of avian influenza" />
<meta property="og:description" content="Government is on high alert following a recent outbreak of the Highly Pathogenic Avian Influenza (HPAI) in South Africa." />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.herald.co.zw/just-in-gvt-wary-of-avian-influenza/" />
<meta property="og:site_name" content="The Herald" />
<meta property="og:image" content="https://www.herald.co.zw/wp-content/uploads/sites/2/2017/06/Avian-Influenza.gif" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.herald.co.zw\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.6"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='sirius-css' href='https://www.herald.co.zw/wp-content/themes/sirius/css/sirius.min.css' type='text/css' media='all' />
<link rel='https://api.w.org/' href='https://www.herald.co.zw/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.herald.co.zw/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.herald.co.zw/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='JUST IN: Train kills four in Ruwa' href='https://www.herald.co.zw/just-in-train-kills-four-in-ruwa/' />
<link rel="canonical" href="https://www.herald.co.zw/just-in-gvt-wary-of-avian-influenza/" />
<link rel='shortlink' href='https://www.herald.co.zw/?p=361683' />
<link rel="alternate" type="application/json+oembed" href="https://www.herald.co.zw/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.herald.co.zw%2Fjust-in-gvt-wary-of-avian-influenza%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.herald.co.zw/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.herald.co.zw%2Fjust-in-gvt-wary-of-avian-influenza%2F&#038;format=xml" />
<link rel="amphtml" href="https://www.herald.co.zw/just-in-gvt-wary-of-avian-influenza/amp/" />

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N3HF3JF');</script>

<style>
@media (min-width:1120px) {
	#s-main-header { margin-top: 10px !important; }
#s-main-header.has-big-backfill,
	#s-main-header.has-takeover { margin-top: 250px !important; }
	#s-main-header.has-backfill { margin-top: 130px !important; }
	#s-main-header.has-no-ads { margin-top: 10px !important; }
	#sirius-bg-takeover iframe[id^="google_ads_iframe_"][width="728"] { height: 130px !important; padding-top: 20px !important; }
}
@media (min-width:768px) and (max-width:1120px) { #s-headlines-section .row { padding: 20px 10% 50px 10%; } }

.election-link a { color: #fff !important; } 
</style><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>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</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<style type="text/css">

	body,
	.s-base-color { color: #000000;}
	
	a,
	.s-link-color { color: #000000;}

	a:hover,
	[class^="s-icon"]:hover,
	a.active,
	.s-accent-color,
	.s-accent-link-color a,
	li.current-menu-item a { color: #dc3030; }

	.s-accent-hover-bg:hover,
	.s-accent-hover-bg li:hover,
	.menu-item-has-children:hover,
	ul.slick-dots li.slick-active,
	ul.dropdown.menu li.menu-item-has-children ul li:hover,
	#s-user-menu ul li.s-user-subscribe,
	.s-accent-btn,
	.s-accent-link-bg-color a,
	.s-accent-bg-color { background-color: #dc3030 !important; }


</style>
</head>
<body id="" class="post-template-default single single-post postid-361683 single-format-standard">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N3HF3JF"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div class="off-canvas position-left" id="s-off-canvas" data-off-canvas>
</div>
<div class="off-canvas-content" data-off-canvas-content>

<header>

<div id="mercury-venus-section">
<div class="row">
<div class="s-mercury-venus">

<div id='div-gpt-ad-1511274253266-0' style='height:50px; width:320px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511274253266-0'); });
</script>
</div> </div>
</div>
</div>
<div id="s-top-bar">
<div id="s-publisher-menu" class="float-left">
<ul id="menu-zimpaper-links" class="dropdown menu float-left" data-dropdown-menu><li id="menu-item-335885" class="zimpapers-digital menu-item menu-item-type-post_type menu-item-object-page menu-item-335885"><a title="Zimpapers Digital" href="https://www.herald.co.zw/about-zimpapers/">Zimpapers Digital</a></li>
<li id="menu-item-53693" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53693"><a title="The Sunday Mail" href="http://www.sundaymail.co.zw">The Sunday Mail</a></li>
<li id="menu-item-334291" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-334291"><a href="http://ebusinessweekly.co.zw/">Business Weekly</a></li>
<li id="menu-item-53687" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53687"><a title="Chronicle" href="http://www.chronicle.co.zw">Chronicle</a></li>
<li id="menu-item-122829" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-122829"><a href="http://www.sundaynews.co.zw">Sunday News</a></li>
<li id="menu-item-131932" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-131932"><a title="B-Metro" href="http://www.b-metro.co.zw/">B-Metro</a></li>
<li id="menu-item-334288" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-334288"><a href="#">More +</a>
<ul class="submenu menu vertical">
<li id="menu-item-334290" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-334290"><a href="http://hmetro.co.zw/">H-Metro</a></li>
<li id="menu-item-53479" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53479"><a href="http://www.kwayedza.co.zw/">Kwayedza</a></li>
<li id="menu-item-53480" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53480"><a href="http://www.manicapost.com/">Manicapost</a></li>
<li id="menu-item-292132" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-292132"><a href="https://southernafrican.news/">The Southern Times</a></li>
<li id="menu-item-245226" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-245226"><a href="http://www.ztn.co.zw/">ZTN</a></li>
</ul>
</li>
<li id="menu-item-334285" class="radio all-player menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-334285"><a title="Play Zimpapers Radio" href="#">Play Radio</a>
<ul class="submenu menu vertical">
<li id="menu-item-122831" class="starfm-player menu-item menu-item-type-custom menu-item-object-custom menu-item-122831"><a title="Play StarFM Radio" href="#">StarFM</a></li>
<li id="menu-item-334303" class="diamondfm-player menu-item menu-item-type-custom menu-item-object-custom menu-item-334303"><a title="Play Diamond FM Radio" href="#">Diamond FM</a></li>
<li id="menu-item-334305" class="capitalkfm-player menu-item menu-item-type-custom menu-item-object-custom menu-item-334305"><a title="Play Capitalk FM Radio" href="#">Capitalk FM</a></li>
<li id="menu-item-334307" class="nyaminyamifm-player menu-item menu-item-type-custom menu-item-object-custom menu-item-334307"><a title="Play Nyami Nyami Radio" href="#">Nyami Nyami</a></li>
</ul>
</li>
</ul> <div class="clear-float"></div>
</div>
<div id="s-user-menu" class="float-right">
<ul id="menu-top-nav-user-menu" class="menu s-accent-hover-bg float-right"><li id="menu-item-334310" class="s-user-advertise menu-item menu-item-type-custom menu-item-object-custom menu-item-334310"><a title="Advertise on The Herald" target="_blank" href="http://printhub.co.zw/advertise">Advertise</a></li>
<li id="menu-item-334312" class="s-user-subscribe menu-item menu-item-type-custom menu-item-object-custom menu-item-334312"><a title="Subscribe to The Herald Print" target="_blank" href="http://printhub.co.zw/subscribe">Subscribe</a></li>
</ul> <div class="clear-float"></div>
</div>
<div class="clear-float"></div>
</div> 
<div id="halley-section"><div class="row"><div id="s-halley">
<div id='div-gpt-ad-1510762300059-10'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1510762300059-10'); });
</script>
</div></div></div></div>
<div id="s-main-header">
<div id="s-branding" class="row">
<div id="s-logo">
<a href="https://www.herald.co.zw">
<img src="https://www.herald.co.zw/wp-content/uploads/sites/2/2017/11/herald_logo.jpg" />
</a>
<div id="branding-meta">
<span class="s-meta-social">
<a class="social-link facebook" href="https://www.facebook.com/TheHeraldZimbabwe" rel="nofollow" target="_blank" title="Follow us on Facebook"><i class="s-icon-facebook"></i></a>
<a class="social-link twitter" href="https://twitter.com/HeraldZimbabwe" rel="nofollow" target="_blank" title="Follow us on Twitter"><i class="s-icon-twitter"></i></a>
</span>
<span class="s-meta-date">25 April 2018</span>

</div>
<div class="clear-float"></div>
</div>
<div id="s-mobile-actions">
<span id="s-trigger-search"><i class="s-icon-search"></i></span>
</div>
<div class="mobile-clear-float"></div>
<form role="search" method="get" id="searchform" class="s-search searchform" action="https://www.herald.co.zw/">
<div><label class="screen-reader-text" for="s">search for:</label>
<input type="text" placeholder="search" value="" name="s" id="s" />
<button type="submit" id="searchsubmit" value="search"></button>
</div>
 </form>
<div id="s-mercury-venus">
<div id="mercury">
<div id='div-gpt-ad-1511421122648-0' style='height:100px; width:320px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511421122648-0'); });
</script>
</div></div>
<div id="venus">
<div id='div-gpt-ad-1511421122648-1' style='height:100px; width:320px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511421122648-1'); });
</script>
</div></div>
<div class="clear-float"></div>
</div>
<div class="clear-float"></div>
</div>
<div id="s-navigation" class="row">
<div id="s-main-menu">
<ul id="menu-main-menu" class="dropdown menu" data-dropdown-menu><li id="menu-item-53463" class="hide-mobile home menu-item menu-item-type-custom menu-item-object-custom menu-item-53463"><a title="Home" href="/">Home</a></li>
<li id="menu-item-361459" class="s-accent-bg-color election-link menu-item menu-item-type-taxonomy menu-item-object-category menu-item-361459"><a href="https://www.herald.co.zw/category/elections-2018/">Elections 2018</a></li>
<li id="menu-item-53451" class="m-no-left-padding menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53451"><a title="Top Stories" href="https://www.herald.co.zw/category/articles/top-stories/">Top Stories</a></li>
<li id="menu-item-53452" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53452"><a title="Local" href="https://www.herald.co.zw/category/articles/local-news/">Local</a></li>
<li id="menu-item-53453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53453"><a title="Business" href="https://www.herald.co.zw/category/articles/business/">Business</a></li>
<li id="menu-item-53458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53458"><a title="Sport" href="https://www.herald.co.zw/category/articles/sport/">Sport</a></li>
<li id="menu-item-53455" class="hide-mobile menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53455"><a title="International" href="https://www.herald.co.zw/category/articles/international/">International</a></li>
<li id="menu-item-181573" class="hide-mobile menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181573"><a title="Africa" href="https://www.herald.co.zw/category/articles/africa/">Africa</a></li>
<li id="menu-item-334281" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-334281"><a href="#">More +</a>
<ul class="submenu menu vertical">
<li id="menu-item-53457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53457"><a title="Entertainment" href="https://www.herald.co.zw/category/articles/entertainment/">Entertainment</a></li>
<li id="menu-item-53454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53454"><a title="Opinion &#038; Analysis" href="https://www.herald.co.zw/category/articles/opinion-a-analysis/">Opinion &#038; Analysis</a></li>
<li id="menu-item-53456" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53456"><a title="Crime &#038; Courts" href="https://www.herald.co.zw/category/articles/crime-and-courts/">Crime &#038; Courts</a></li>
<li id="menu-item-327311" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-327311"><a title="Subscribe" href="https://www.herald.co.zw/subscribe/">Herald Daily Newsletter</a></li>
</ul>
</li>
<li class="s-menu-search menu-item"><form role="search" method="get" class="search-form" action="https://www.herald.co.zw/"><input type="search" class="search-field" placeholder="search …" value="" name="s" title="search for:" /><button type="submit" class="search-submit" value="Search"></button></form></li></ul> </div>
<div class="clear-float"></div>
</div>

</div>
</header>
<div id="main-article-section">
<div id="post-361683" class="post-361683 post type-post status-publish format-standard has-post-thumbnail hentry category-headlines" role="article" itemscope itemtype="http://schema.org/Article">
<div class="row article-header-row">
<div id="sirius-sticky-pos">
<div class="article-header">
<div class="s-meta-category">
Uncategorised </div>
<h1 id="main-article-title" itemprop="name">JUST IN: Gvt wary of avian influenza</h1>
<div id="sirius-article-meta">
<div class="s-meta-break">
<span class="s-meta-published-date" itemprop="datePublished"><i class="s-icon-calendar"></i>25 Apr, 2018 - 18:04</span>
<span class="s-meta-views"><i class="s-icon-views"></i>0 Views</span>
</div>
<div class="s-meta-break">
<span class="s-meta-comments">
<i class="s-icon-comments"></i>
<a class="comment-count" itemprop="commentCount" href="https://www.herald.co.zw/just-in-gvt-wary-of-avian-influenza/#disqus_thread">0 Comments</a>
</span>
<span class="s-meta-image-count"><i class="s-icon-images"></i></span>
</div>
</div>

<div class="sirius-social-share">
<a class="social-link facebook" href="" id="sirius-fb-share" rel="nofollow" target="_blank" title="Share on Facebook"><i class="s-icon-facebook"></i></a>
<a class="social-link twitter" href="" id="sirius-tweet" rel="nofollow" target="_blank" title="Tweet this Page"><i class="s-icon-twitter"></i></a>
<a class="social-link whatsapp" href="" id="sirius-whatsapp-share" title="Share on Whatsapp"><i class="s-icon-whatsapp"></i></a>
<a class="social-link email" href="" id="sirius-email-share" title="Email to a Friend"><i class="s-icon-sendmail"></i></a>
</div>
<div class="clear-float"></div>
</div>
</div>
</div>
<div class="row">
<div id="article-body" class="sirius-content" itemprop="articleBody">
<div class="s-post-thumbnail">
<picture>
<source media="(max-width: 380px)" data-srcset="https://www.herald.co.zw/wp-content/uploads/sites/2/2017/06/Avian-Influenza.gif">
<source media="(min-width: 768px)" data-srcset="https://www.herald.co.zw/wp-content/uploads/sites/2/2017/06/Avian-Influenza.gif">
<img data-src="https://www.herald.co.zw/wp-content/uploads/sites/2/2017/06/Avian-Influenza.gif" alt="JUST IN: Gvt wary of avian influenza">
</picture>
<span class="s-caption-text"></span>
</div>
<div id="pluto" class="sirius-dfp-inarticle"> 
<div id='div-gpt-ad-1510762300059-22' style='height:100px; width:320px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1510762300059-22'); });
</script>
</div> </div>
<div id="article-content">
<p><strong>Elita Chikwati Senior Agriculture Reporter</strong><br />
Government is on high alert following a recent outbreak of the Highly Pathogenic Avian Influenza (HPAI) in South Africa. Zimbabwe was hit by avian influenza between May and August last year and was declared free of the disease in December.</p>
<p>Ministry of Lands, Agriculture and Rural Resettlement, Veterinary Services director Dr Josphat Nyika today confirmed that South Africa had experienced two outbreaks of avian influenza.</p>
<p>“South Africa veterinary officials have notified of occurrences of outbreaks in two districts of North West province.<br />
“The outbreak is in wild birds. The birds are the reservoir for the disease. In Zimbabwe we have reason to worry because these birds are the host of the disease and are migratory,” he said.</p>
<p><strong>More to follow&#8230;</strong><em></p>
</div>
<div id="article-footer-social-share">
<h4>Share This:</h4>

<div class="sirius-social-share">
<a class="social-link facebook" href="" id="sirius-fb-share" rel="nofollow" target="_blank" title="Share on Facebook"><i class="s-icon-facebook"></i></a>
<a class="social-link twitter" href="" id="sirius-tweet" rel="nofollow" target="_blank" title="Tweet this Page"><i class="s-icon-twitter"></i></a>
<a class="social-link whatsapp" href="" id="sirius-whatsapp-share" title="Share on Whatsapp"><i class="s-icon-whatsapp"></i></a>
<a class="social-link email" href="" id="sirius-email-share" title="Email to a Friend"><i class="s-icon-sendmail"></i></a>
</div>
</div>
<div id="article-more-stories">
<div class="sirius-more"><h3>More Stories:</h3><ul class="sirius-linked-articles"><li>
<a href="https://www.herald.co.zw/just-in-train-kills-four-in-ruwa/" rel="bookmark" title="JUST IN: Train kills four in Ruwa"><img data-lazy="https://www.herald.co.zw/wp-content/uploads/sites/2/2017/12/TRAIN.jpg" /><div><span class="s-linked-article-title">JUST IN: Train kills four in Ruwa</span><span class="s-meta-date">25 Apr, 2018</span></div></a></li><li>
<a href="https://www.herald.co.zw/chamisa-loses-legitimacy-battle/" rel="bookmark" title="Chamisa loses legitimacy battle"><img data-lazy="https://www.herald.co.zw/wp-content/uploads/sites/2/2018/04/chamisa-100x100.jpg" /><div><span class="s-linked-article-title">Chamisa loses legitimacy battle</span><span class="s-meta-date">25 Apr, 2018</span></div></a></li><li>
<a href="https://www.herald.co.zw/khupe-draws-first-blood/" rel="bookmark" title="Khupe draws first blood"><img data-lazy="https://www.herald.co.zw/wp-content/uploads/sites/2/2018/03/Thokozani-Khupe-100x100.jpg" /><div><span class="s-linked-article-title">Khupe draws first blood</span><span class="s-meta-date">25 Apr, 2018</span></div></a></li></ul><div class="s-slick-nav"><span><i class="s-icon-circle-left"></i></span><span><i class="s-icon-circle-right"></i></span></div></div> </div> 
<div id="article-comments">
<div id="comments" class="comments-area">
<div id="disqus_thread"></div>

<script>

	var disqus_config = function () {
		this.page.url = "https://www.herald.co.zw/just-in-gvt-wary-of-avian-influenza/";
		this.page.identifier = "361683 https://www.herald.co.zw/?p=361683";
		//this.page.identifier = "361683";
		this.page.title = "JUST IN: Gvt wary of avian influenza";
	};
	(function() {
		var d = document, s = d.createElement('script');
			
		s.src = 'https://heraldlive.disqus.com/embed.js';
			
		s.setAttribute('data-timestamp', +new Date());
		(d.head || d.body).appendChild(s);
	})();
	</script>
<noscript>Please enable JavaScript to view comments powered by Disqus.</noscript>
</div> </div> 
</div> 
<aside id="sirius-sidebar">
<div class="sirius-sidebar">
<div id="custom_html-3" class="widget_text sirius-widget widget widget_custom_html"><div class="textwidget custom-html-widget">
<div id='div-gpt-ad-1510762300059-28' style='height:280px; width:336px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1510762300059-28'); });
</script>
</div></div></div><div id="dpp_widget-2" class="sirius-widget widget widget_dpp_widget"><h4 class="widgettitle">Popular Posts</h4><div class="dpp_result" id="dpp_post_361525" style="clear: both; overflow: hidden; margin-bottom: 20px;"><div class="dpp_featured_image" style="float: left; margin-right: 10px;"><a href="https://www.herald.co.zw/chamisa-loses-legitimacy-battle/"><img width="150" height="84" src="https://www.herald.co.zw/wp-content/uploads/sites/2/2018/04/chamisa.jpg" class="attachment-150x100 size-150x100 wp-post-image" alt="" style="float: none;" srcset="https://www.herald.co.zw/wp-content/uploads/sites/2/2018/04/chamisa.jpg 680w, https://www.herald.co.zw/wp-content/uploads/sites/2/2018/04/chamisa-360x200.jpg 360w" sizes="(max-width: 150px) 100vw, 150px" /></a></div><div class="dpp_post_title"><a href="https://www.herald.co.zw/chamisa-loses-legitimacy-battle/">Chamisa loses legitimacy battle</a></div><div class="dpp_post_date">April 25, 2018</div></div><div class="dpp_result" id="dpp_post_361304" style="clear: both; overflow: hidden; margin-bottom: 20px;"><div class="dpp_featured_image" style="float: left; margin-right: 10px;"><a href="https://www.herald.co.zw/why-we-say-edenezer/"><img width="150" height="81" src="https://www.herald.co.zw/wp-content/uploads/sites/2/2018/04/DbeqJYPX0AAUaAf.jpg" class="attachment-150x100 size-150x100 wp-post-image" alt="" style="float: none;" srcset="https://www.herald.co.zw/wp-content/uploads/sites/2/2018/04/DbeqJYPX0AAUaAf.jpg 722w, https://www.herald.co.zw/wp-content/uploads/sites/2/2018/04/DbeqJYPX0AAUaAf-360x195.jpg 360w, https://www.herald.co.zw/wp-content/uploads/sites/2/2018/04/DbeqJYPX0AAUaAf-680x368.jpg 680w" sizes="(max-width: 150px) 100vw, 150px" /></a></div><div class="dpp_post_title"><a href="https://www.herald.co.zw/why-we-say-edenezer/">‘Why we say EDenezer’</a></div><div class="dpp_post_date">April 24, 2018</div></div><div class="dpp_result" id="dpp_post_361139" style="clear: both; overflow: hidden; margin-bottom: 20px;"><div class="dpp_featured_image" style="float: left; margin-right: 10px;"><a href="https://www.herald.co.zw/ed-spells-out-leadership-style/"><img width="150" height="100" src="https://www.herald.co.zw/wp-content/uploads/sites/2/2018/03/0503-1-1-IMG_1207-360x240.jpg" class="attachment-150x100 size-150x100 wp-post-image" alt="" style="float: none;" srcset="https://www.herald.co.zw/wp-content/uploads/sites/2/2018/03/0503-1-1-IMG_1207-360x240.jpg 360w, https://www.herald.co.zw/wp-content/uploads/sites/2/2018/03/0503-1-1-IMG_1207-680x453.jpg 680w, https://www.herald.co.zw/wp-content/uploads/sites/2/2018/03/0503-1-1-IMG_1207.jpg 750w" sizes="(max-width: 150px) 100vw, 150px" /></a></div><div class="dpp_post_title"><a href="https://www.herald.co.zw/ed-spells-out-leadership-style/">ED spells out leadership style</a></div><div class="dpp_post_date">April 23, 2018</div></div><div class="dpp_result" id="dpp_post_361528" style="clear: both; overflow: hidden; margin-bottom: 20px;"><div class="dpp_featured_image" style="float: left; margin-right: 10px;"><a href="https://www.herald.co.zw/khupe-draws-first-blood/"><img width="150" height="84" src="https://www.herald.co.zw/wp-content/uploads/sites/2/2018/03/Thokozani-Khupe.jpg" class="attachment-150x100 size-150x100 wp-post-image" alt="" style="float: none;" srcset="https://www.herald.co.zw/wp-content/uploads/sites/2/2018/03/Thokozani-Khupe.jpg 680w, https://www.herald.co.zw/wp-content/uploads/sites/2/2018/03/Thokozani-Khupe-360x200.jpg 360w" sizes="(max-width: 150px) 100vw, 150px" /></a></div><div class="dpp_post_title"><a href="https://www.herald.co.zw/khupe-draws-first-blood/">Khupe draws first blood</a></div><div class="dpp_post_date">April 25, 2018</div></div><div class="dpp_result" id="dpp_post_361462" style="clear: both; overflow: hidden; margin-bottom: 20px;"><div class="dpp_featured_image" style="float: left; margin-right: 10px;"><a href="https://www.herald.co.zw/just-in-khupe-laughs-last-as-chamisa-bid-flops/"><img width="100" height="100" src="https://www.herald.co.zw/wp-content/uploads/sites/2/2017/09/THOKOZANI-KHUPE-150x150.jpg" class="attachment-150x100 size-150x100 wp-post-image" alt="" style="float: none;" srcset="https://www.herald.co.zw/wp-content/uploads/sites/2/2017/09/THOKOZANI-KHUPE-150x150.jpg 150w, https://www.herald.co.zw/wp-content/uploads/sites/2/2017/09/THOKOZANI-KHUPE-200x200.jpg 200w, https://www.herald.co.zw/wp-content/uploads/sites/2/2017/09/THOKOZANI-KHUPE-270x270.jpg 270w, https://www.herald.co.zw/wp-content/uploads/sites/2/2017/09/THOKOZANI-KHUPE-207x207.jpg 207w, https://www.herald.co.zw/wp-content/uploads/sites/2/2017/09/THOKOZANI-KHUPE-75x75.jpg 75w, https://www.herald.co.zw/wp-content/uploads/sites/2/2017/09/THOKOZANI-KHUPE-32x32.jpg 32w, https://www.herald.co.zw/wp-content/uploads/sites/2/2017/09/THOKOZANI-KHUPE-64x64.jpg 64w, https://www.herald.co.zw/wp-content/uploads/sites/2/2017/09/THOKOZANI-KHUPE-96x96.jpg 96w, https://www.herald.co.zw/wp-content/uploads/sites/2/2017/09/THOKOZANI-KHUPE-128x128.jpg 128w" sizes="(max-width: 100px) 100vw, 100px" /></a></div><div class="dpp_post_title"><a href="https://www.herald.co.zw/just-in-khupe-laughs-last-as-chamisa-bid-flops/">JUST IN: Khupe laughs last as Chamisa bid flops</a></div><div class="dpp_post_date">April 24, 2018</div></div></div><div id="custom_html-16" class="widget_text sirius-widget widget widget_custom_html"><h4 class="widgettitle">Sponsored Links</h4><div class="textwidget custom-html-widget"><table width="100%" border="0" class="sponsored"><tbody><tr><td> <a href="https://www.topup.co.zw/" target="blank">Airtime</a> <a href="http://www.classifieds.co.zw/zimbabwe-accommodation-travel-191" target="_blank">Accommodation</a> <a href="http://www.classifieds.co.zw/zimbabwe-auto-parts-accessories-572" target="_blank">Auto Parts</a> <a href="http://www.yoafrica.com/" target="blank">Broadband</a> <a href="http://www.classifieds.co.zw/zimbabwe-auto-cars-trucks-15" target="_blank">Cars</a> <a href="http://www.classifieds.co.zw/" target="blank">Classifieds</a> <a href="http://www.classifieds.co.zw/zimbabwe-cell-phones-23755" target="_blank">Cell Phones</a> <a href="http://www.classifieds.co.zw/zimbabwe-electronics-160" target="_blank">Electronics</a> <a href="http://www.webdev.co.zw/email-hosting/" target="_blank">Email Hosting</a> <a href="https://www.topup.co.zw/buy-zesa-prepaid-electricity-vouchers-online/" target="_blank">Prepaid Electricity</a></td><td> <a href="http://www.classifieds.co.zw/zimbabwe-for-sale-24372" target="_blank">For Sale</a> <a href="http://www.classifieds.co.zw/zimbabwe-home-office-garden-17" target="_blank">Home, Office</a> <a href="http://www.classifieds.co.zw/zimbabwe-jobs-employment-14" target="_blank">Jobs</a> <a href="https://www.property.co.zw" target="_blank">Property</a> <a href="http://www.classifieds.co.zw/zimbabwe-services-24369" target="_blank">Services</a> <a href="http://www.webdev.co.zw/web-design-development/" target="_blank">Web Design</a> <a href="http://www.webdev.co.zw/hosting/" target="_blank">Web Hosting</a> <a href="http://www.webdev.co.zw/domain-registration/" target="_blank">Domain Registration</a> <a href="https://www.paynow.co.zw/" target="_blank">Online Payments</a> <a href="https://www.topup.co.zw/buy-telone-adsl-vouchers-online/" target="_blank">Pay TelOne ADSL</a></td></tr></tbody></table></div></div><div id="custom_html-12" class="widget_text sirius-widget widget widget_custom_html"><h4 class="widgettitle">Sign Up To Our Newsletter</h4><div class="textwidget custom-html-widget"><script type="text/javascript">(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();
</script><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-334479" method="post" data-id="334479" data-name="Daily Newsletter Subscription"><div class="mc4wp-form-fields"><p>Receive news headlines directly to your inbox, daily!</p>
<p><input type="email" name="EMAIL" placeholder="Enter Your email address" required="" /></p>
<p><input class="btn s-accent-btn" type="submit" value="Subscribe"></p>
<label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1524677890" /><input type="hidden" name="_mc4wp_form_id" value="334479" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /></div><div class="mc4wp-response"></div></form></div></div> </div>
<div class="sirius-sidebar">
<div id="custom_html-4" class="widget_text sirius-widget widget widget_custom_html"><div class="textwidget custom-html-widget">
<div id='div-gpt-ad-1510762300059-9' style='height:280px; width:336px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1510762300059-9'); });
</script>
</div></div></div><div id="custom_html-11" class="widget_text sirius-widget widget widget_custom_html"><h4 class="widgettitle">Sponsored Links</h4><div class="textwidget custom-html-widget"><br />
<a style="font-weight:bold;" href="http://www.humantalent.co.zw" target="_blank">Human Talent Development Africa</a><hr />
<a style="font-weight:bold;" href="http://www.vaka.co.zw" target="_blank">Vaka Building Materials</a><hr />
<a style="font-weight:bold;" href="http://www.murewardc.org.zw" target="_blank">Murewa RDC</a><hr />
<a style="font-weight:bold;" href="https://www.herald.co.zw/wp-content/uploads/sites/2/2018/03/Time_Bank_Press_Statement.pdf" title="Status of Time Bank - Press Statement" target="_blank">Status of Time Bank - Press Statement</a>
<hr />
<a style="font-weight:bold;" href="https://www.herald.co.zw/wp-content/uploads/sites/2/2018/03/S-Jacob-Transport-Building-Materials-Supply.pdf" title="S.Jacob Transport Building Materials Supply" target="_blank">S.Jacob Transport Building Materials Supply</a> </div></div> </div>
<div class="sirius-sidebar">
<div id="custom_html-5" class="widget_text sirius-widget widget widget_custom_html"><div class="textwidget custom-html-widget">
<div id='div-gpt-ad-1510762300059-26' style='height:280px; width:336px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1510762300059-26'); });
</script>
</div></div></div><div id="miniloops-3" class="sirius-widget widget miniloops"><h4 class="widgettitle">News From Africa</h4><ul class="sirius-loop-articles"><li>
<a href="https://www.herald.co.zw/angola-fires-army-chief-and-spy-boss-in-latest-anti-graft-move/" title="Angola fires army chief and spy boss in latest anti-graft move"><img src='https://www.herald.co.zw/wp-content/uploads/sites/2/2017/09/arton96809-ml-200x100.jpg' width='200' height='100' class='' alt='' /><h5>Angola fires army chief and spy boss in latest anti-graft move</h5></a>
<span class="clear-float"></span>
</li><li>
<a href="https://www.herald.co.zw/ugandas-communications-regulator-threatens-to-close-pay-tv-operators/" title="Uganda&#8217;s communications regulator threatens to close Pay TV operators"><img src='https://www.herald.co.zw/wp-content/uploads/sites/2/2016/11/0711-1-1-SCALES-OF-JUSTICE-ml-200x100.jpg' width='200' height='100' class='' alt='' /><h5>Uganda&#8217;s communications regulator threatens to close Pay TV operators</h5></a>
<span class="clear-float"></span>
</li><li>
<a href="https://www.herald.co.zw/malawi-ex-president-joyce-banda-to-return-from-exile/" title="Malawi ex-president Joyce Banda to return from exile"><img src='https://www.herald.co.zw/wp-content/uploads/sites/2/2014/05/Joyce-Banda-ml-200x100.jpg' width='200' height='100' class='' alt='' /><h5>Malawi ex-president Joyce Banda to return from exile</h5></a>
<span class="clear-float"></span>
</li><li>
<a href="https://www.herald.co.zw/african-regional-energy-experts-to-meet-in-namibia/" title="African regional energy experts to meet in Namibia"><h5>African regional energy experts to meet in Namibia</h5></a>
<span class="clear-float"></span>
</li><li>
<a href="https://www.herald.co.zw/uganda-varsity-suspends-23-students-over-sex/" title="Uganda varsity suspends 23 students over sex"><h5>Uganda varsity suspends 23 students over sex</h5></a>
<span class="clear-float"></span>
</li></ul></div> </div>
<div class="sirius-sidebar">
<div id="custom_html-6" class="widget_text sirius-widget widget widget_custom_html"><div class="textwidget custom-html-widget">
<div id='div-gpt-ad-1510762300059-0' style='height:280px; width:336px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1510762300059-0'); });
</script>
</div></div></div> </div>
<div class="sirius-sidebar">
<div id="custom_html-7" class="widget_text sirius-widget widget widget_custom_html"><div class="textwidget custom-html-widget">
<div id='div-gpt-ad-1510762300059-16' style='height:280px; width:336px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1510762300059-16'); });
</script>
</div></div></div> </div>
<div class="sirius-sidebar">
<div id="custom_html-8" class="widget_text sirius-widget widget widget_custom_html"><div class="textwidget custom-html-widget">
<div id='div-gpt-ad-1510762300059-27' style='height:280px; width:336px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1510762300059-27'); });
</script>
</div></div></div> </div>
<div class="sirius-sidebar">
<div id="custom_html-9" class="widget_text sirius-widget widget widget_custom_html"><div class="textwidget custom-html-widget">
<div id='div-gpt-ad-1510762300059-8' style='height:280px; width:336px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1510762300059-8'); });
</script>
</div></div></div> </div>
</aside>
<div class="clear-float"></div>
</div> 
</div>
</div>
<div id="charon-section">
<div class="row">
<div class="s-charon">

<div id='div-gpt-ad-1510762300059-3'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1510762300059-3'); });
</script>
</div> </div>
</div>
</div>
<div id="footer-section">
<div class="row">
<div class="s-footer-column">
<div id="custom_html-10" class="widget_text sirius-footer widget widget_custom_html"><h4 class="widgettitle">Contact Us</h4><div class="textwidget custom-html-widget"> 
<div id="footer-social-share">
<a class="footer-social-link facebook" href="https://www.facebook.com/TheHeraldZimbabwe/" rel="nofollow" target="_blank" title="Share on Facebook"><i class="s-icon-facebook-color"></i></a>
<a class="footer-social-link twitter" href="https://twitter.com/HeraldZimbabwe" rel="nofollow" target="_blank" title="Follow us on twitter"><i class="s-icon-twitter-color"></i></a>
<a class="footer-social-link instagram" href="#" rel="nofollow" target="_blank" title="Find us on Instagram"><i class="s-icon-instagram-color"></i></a>
<a class="footer-social-link youtube" href="https://www.youtube.com/user/Zimpapers" rel="nofollow" target="_blank" title="Subscribe to our YouTube Channel"><i class="s-icon-youtube-color"></i></a>
</div>
<br>
<p>Herald House<br />
Cnr George Silundika & Sam Nujoma<br />
Harare<br />
Phone: +263-04-795771<br />
Email Us: <a class="s-accent-color" href="/contact-us" title="Email us">Contact US</a>
</p></div></div> </div>
<div class="s-footer-column">
<div id="nav_menu-2" class="sirius-footer widget widget_nav_menu"><h4 class="widgettitle">Other Publications</h4><div class="menu-footer-publications-container"><ul id="menu-footer-publications" class="menu"><li id="menu-item-334354" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-334354"><a title="The Sunday Mail" href="http://www.sundaymail.co.zw/">The Sunday Mail</a></li>
<li id="menu-item-334357" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-334357"><a href="http://ebusinessweekly.co.zw/">Business Weekly</a></li>
<li id="menu-item-334356" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-334356"><a href="http://www.chronicle.co.zw/">Chronicle</a></li>
<li id="menu-item-334360" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-334360"><a href="http://www.sundaynews.co.zw/">Sunday News</a></li>
<li id="menu-item-334362" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-334362"><a href="http://hmetro.co.zw/">H-Metro</a></li>
</ul></div></div> </div>
<div class="s-footer-column">
<div id="nav_menu-3" class="sirius-footer widget widget_nav_menu"><h4 class="widgettitle">Categories</h4><div class="menu-footer-categories-container"><ul id="menu-footer-categories" class="menu"><li id="menu-item-334349" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-334349"><a href="https://www.herald.co.zw/category/articles/top-stories/">Top Stories</a></li>
<li id="menu-item-334343" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-334343"><a href="https://www.herald.co.zw/category/articles/local-news/">Local News</a></li>
<li id="menu-item-334352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-334352"><a href="https://www.herald.co.zw/category/articles/international/">International</a></li>
<li id="menu-item-334353" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-334353"><a href="https://www.herald.co.zw/category/articles/business/">Business</a></li>
<li id="menu-item-334340" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-334340"><a href="https://www.herald.co.zw/category/articles/sport/">Sport</a></li>
<li id="menu-item-334346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-334346"><a href="https://www.herald.co.zw/category/articles/entertainment/">Entertainment</a></li>
</ul></div></div> </div>
<div class="s-footer-column">
<div id="nav_menu-4" class="sirius-footer widget widget_nav_menu"><h4 class="widgettitle">Subscribe</h4><div class="menu-footer-subscribe-container"><ul id="menu-footer-subscribe" class="menu"><li id="menu-item-334369" class="s-user-printsub menu-item menu-item-type-custom menu-item-object-custom menu-item-334369"><a title="Paper Subscription" target="_blank" href="http://printhub.co.zw/subscribe">Paper Subscription</a></li>
<li id="menu-item-334367" class="s-user-subscribe menu-item menu-item-type-custom menu-item-object-custom menu-item-334367"><a title="Digital Subscriptions" target="_blank" href="http://printhub.co.zw/subscribe">Digital Subscriptions</a></li>
<li id="menu-item-334370" class="s-user-newsletter menu-item menu-item-type-custom menu-item-object-custom menu-item-334370"><a title="Newsletter Subscription" href="/subscribe">Newsletter Subscription</a></li>
<li id="menu-item-334365" class="s-user-advertise menu-item menu-item-type-custom menu-item-object-custom menu-item-334365"><a title="Advertise" target="_blank" href="http://printhub.co.zw/advertise">Advertise</a></li>
</ul></div></div> </div>
<div class="clear-float"></div>
</div>
</div>
<div id="copyright-section">
<div class="row">
<div class="sirius-copyright-info">
<p>&copy; 2018 The Herald | <a href="/disclaimer">Disclaimer</a> | <a href="/copyright">Copyright</a></p>
</div>
<div class="sirius-site-info">
<a href="http://www.webdev.co.zw/" title="Site By Webdev"><img src="https://www.herald.co.zw/wp-content/themes/sirius/img/sirius_logo.png" /><p>Site & Hosting by Webdev</p></a>
<div class="clear-float"></div>
</div>
<div class="clear-float"></div>
</div>
</div>
</div> 
<div id="s-mobile-utils">

<div class="sirius-social-share">
<a class="social-link facebook" href="" id="sirius-fb-share" rel="nofollow" target="_blank" title="Share on Facebook"><i class="s-icon-facebook"></i></a>
<a class="social-link twitter" href="" id="sirius-tweet" rel="nofollow" target="_blank" title="Tweet this Page"><i class="s-icon-twitter"></i></a>
<a class="social-link whatsapp" href="" id="sirius-whatsapp-share" title="Share on Whatsapp"><i class="s-icon-whatsapp"></i></a>
<a class="social-link email" href="" id="sirius-email-share" title="Email to a Friend"><i class="s-icon-sendmail"></i></a>
</div>
</div>
<script type="text/javascript">(function() {function addEventListener(element,event,handler) {
	if(element.addEventListener) {
		element.addEventListener(event,handler, false);
	} else if(element.attachEvent){
		element.attachEvent('on'+event,handler);
	}
}function maybePrefixUrlField() {
	if(this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if( urlFields && urlFields.length > 0 ) {
	for( var j=0; j < urlFields.length; j++ ) {
		addEventListener(urlFields[j],'blur',maybePrefixUrlField);
	}
}/* test if browser supports date fields */
var testInput = document.createElement('input');
testInput.setAttribute('type', 'date');
if( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll('.mc4wp-form input[type="date"]');
	for(var i=0; i<dateFields.length; i++) {
		if(!dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if(!dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}

})();</script><link rel='stylesheet' id='merriweather-font-css' href='https://fonts.googleapis.com/css?family=Merriweather+Sans:400,700|Merriweather:400,700' type='text/css' media='all' />
<link rel='stylesheet' id='siriusicons-css' href='https://www.herald.co.zw/wp-content/themes/sirius/fonts/sirius_icons/sirius_icons.css' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css' href='https://www.herald.co.zw/wp-content/themes/sirius/js/slick/slick.css' type='text/css' media='all' />
<link rel='stylesheet' id='lightgallery-css' href='https://www.herald.co.zw/wp-content/themes/sirius/js/lg/css/lightgallery.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='lgtransitions-css' href='https://www.herald.co.zw/wp-content/themes/sirius/js/lg/css/lg-transitions.min.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.herald.co.zw/wp-content/themes/sirius/js/jquery-3.2.1.min.js'></script>
<script type='text/javascript' src='https://www.herald.co.zw/wp-content/themes/sirius/js/verlok.lazyload.min.js'></script>
<script type='text/javascript' src='https://www.herald.co.zw/wp-content/themes/sirius/js/slick/slick.min.js'></script>
<script type='text/javascript' src='https://www.herald.co.zw/wp-content/themes/sirius/js/lg/js/lightgallery-all.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var siriusjs = {"home":"https:\/\/www.herald.co.zw\/wp-content\/themes\/sirius","twitter_username":"HeraldZimbabwe"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.herald.co.zw/wp-content/themes/sirius/js/sirius.min.js'></script>
<script type='text/javascript' src='https://www.herald.co.zw/wp-includes/js/wp-embed.min.js?ver=4.8.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_forms_config = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.herald.co.zw/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min.js?ver=4.1.14'></script>
<!--[if lte IE 9]>
<script type='text/javascript' src='https://www.herald.co.zw/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?ver=4.1.14'></script>
<![endif]-->
<script id="dsq-count-scr" src="https://heraldlive.disqus.com/count.js" async></script>

<script type="text/javascript" id="dsq-count-scr" src="//heraldlive.disqus.com/count.js" async></script>
<style>
.s-yt-item img { width: 100%; }
#article-body .s-meta-author { display: none; }
#request-filesystem-credentials-form { display: none !important; }

@media(max-width: 769px){
#sirius-bg-takeover iframe[id^=google_ads_iframe_][width='728'] { height: 90px; padding-top: 0; }
}
#front-page #custom_html-16 { display: none; }
#front-page .paged #custom_html-16 { display: block; }
#sirius-sidebar table.sponsored { margin: 0; }
#sirius-sidebar .sponsored a {display: block;padding-bottom: .5em; font-size: .8em; }
.blogger-split { float: left; width: 50%; }
.blogger img { float: left; margin-right: 1em; }
@media(max-width: 769px){ 
.blogger-split { float: none; width: 100%; } 
#s-top-stories-widgets { display:block !important; margin-top: 3em; }
#s-top-stories-widgets .hide-mobile { display:none !important; }
#s-top-stories-widgets .hide-desktop .sponsored a { padding-bottom: .7em; }
 }
#sm-top-stories-widgets .sponsored a { padding-bottom: .5em; color: grey; }
.zimpapers-digital a { color: #dc3030; font-weight: bold; }
body.page #page-content p {line-height: 1.5em;}
.s-meta-views { display: none; }
</style>
<script type="text/javascript">
// Radio Links Modal
$(document).ready(function(){ 
	$(".all-player > a").click(function() { window.open('http://starfm.co.zw/player/', 'Radio LiveStream', 'width=400,height=800,resizable=1'); });
	$(".starfm-player > a").click(function() { window.open('http://www.starfm.co.zw/livestream', 'StarFM LiveStream', 'width=400,height=800,resizable=1'); });
	$(".diamondfm-player > a").click(function() { window.open('http://diamondfm.co.zw/livestream', 'Diamond FM LiveStream', 'width=400,height=800,resizable=1'); });
	$(".capitalkfm-player > a").click(function() { window.open('http://capitalkfm.com/livestream', 'Capitalk FM LiveStream', 'width=400,height=800,resizable=1'); });
	$(".nyaminyamifm-player > a").click(function() { window.open('http://nyaminyamifm.co.zw/livestream', 'Nyami Nyami FM LiveStream', 'width=400,height=800,resizable=1'); });
});
</script>

</body>
</html>
