
<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" lang="en-GB">
<head lang="en-GB">
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0" />
<meta name="theme-color" content="#dc3030">
<title>Global experts call for a radical health policy shift in post COVID-19 Africa | The Herald</title>
<script data-mrf-script="garda" data-mrf-dt="1" data-mrf-host="bc.marfeelcache.com" data-mrf-ct="article" src="https://bc.marfeelcache.com/statics/marfeel/gardac-sync.js" data-cfasync="false"></script>
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Herald &raquo; Global experts call for a radical health policy shift in post COVID-19 Africa Comments Feed" href="https://www.herald.co.zw/global-experts-call-for-a-radical-health-policy-shift-in-post-covid-19-africa/feed/" />
<meta name="description" content="Countries must strengthen and reform their health policy research institutions to focus on Africa-led inclusive solutions" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@HeraldZimbabwe">
<meta property="og:title" content="Global experts call for a radical health policy shift in post COVID-19 Africa" />
<meta property="og:description" content="Countries must strengthen and reform their health policy research institutions to focus on Africa-led inclusive solutions" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.herald.co.zw/global-experts-call-for-a-radical-health-policy-shift-in-post-covid-19-africa/" />
<meta property="og:site_name" content="The Herald" />
<meta property="og:image" content="https://www.herald.co.zw/wp-content/uploads/sites/2/2020/07/Health.jpg" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.herald.co.zw\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.14"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='sirius-css' href='https://www.herald.co.zw/wp-content/themes/sirius/css/sirius.min.css' type='text/css' media='all' />
<link rel='https://api.w.org/' href='https://www.herald.co.zw/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.herald.co.zw/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.herald.co.zw/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='New Parly structure now complete' href='https://www.herald.co.zw/new-parly-structure-now-complete/' />
<link rel='next' title='COVID-19: 400 million jobs lost in Q2 2020, says ILO' href='https://www.herald.co.zw/covid-19-400-million-jobs-lost-in-q2-2020-says-ilo/' />
<link rel="canonical" href="https://www.herald.co.zw/global-experts-call-for-a-radical-health-policy-shift-in-post-covid-19-africa/" />
<link rel='shortlink' href='https://www.herald.co.zw/?p=495459' />
<link rel="alternate" type="application/json+oembed" href="https://www.herald.co.zw/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.herald.co.zw%2Fglobal-experts-call-for-a-radical-health-policy-shift-in-post-covid-19-africa%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.herald.co.zw/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.herald.co.zw%2Fglobal-experts-call-for-a-radical-health-policy-shift-in-post-covid-19-africa%2F&#038;format=xml" />
<link rel="amphtml" href="https://www.herald.co.zw/global-experts-call-for-a-radical-health-policy-shift-in-post-covid-19-africa/amp/"><link rel="amphtml" href="https://www.herald.co.zw/global-experts-call-for-a-radical-health-policy-shift-in-post-covid-19-africa/amp/"><link rel="icon" href="https://www.herald.co.zw/wp-content/uploads/sites/2/2018/05/cropped-herald_site_icon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.herald.co.zw/wp-content/uploads/sites/2/2018/05/cropped-herald_site_icon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.herald.co.zw/wp-content/uploads/sites/2/2018/05/cropped-herald_site_icon-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.herald.co.zw/wp-content/uploads/sites/2/2018/05/cropped-herald_site_icon-270x270.png" />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1">

<script data-cfasync='false' data-mrf-script="garda" data-mrf-dt="1" data-mrf-host="bc.marfeelcache.com" src="https://bc.marfeelcache.com/statics/marfeel/gardac-sync.js"></script>


<link rel="preconnect" href="//fonts.googleapis.com/" crossorigin />
<link rel="preconnect" href="//fonts.gstatic.com/" crossorigin />

<link rel="preconnect" href="//disqus.com" crossorigin />
<link rel="preconnect" href="//www.google-analytics.com/" crossorigin />

<link rel="preconnect" href="//securepubads.g.doubleclick.net/" crossorigin />
<link rel="preconnect" href="//tpc.googlesyndication.com/" crossorigin />
<link rel="preconnect" href="//pagead2.googlesyndication.com/" crossorigin />
<link rel="preconnect" href="//googleads.g.doubleclick.net/" crossorigin />
<link rel="preconnect" href="//adservice.google.com/" crossorigin />
<link rel="preconnect" href="//adservice.google.co.zw/" crossorigin />

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N3HF3JF');</script>

<style>
@media (min-width:1120px) {
	#s-main-header { margin-top: 10px !important; }
#s-main-header.has-big-backfill,
	#s-main-header.has-takeover { margin-top: 250px !important; }
	#s-main-header.has-backfill { margin-top: 130px !important; }
	#s-main-header.has-no-ads { margin-top: 10px !important; }
	#sirius-bg-takeover iframe[id^="google_ads_iframe_"][width="728"] { height: 130px !important; padding-top: 20px !important; }
}
@media (min-width:768px) and (max-width:1120px) { #s-headlines-section .row { padding: 20px 10% 50px 10%; } }

#menu-item-402812 > a { color: #fff !important; } 
.vcard {display: none;}
</style>
<meta property="fb:pages" content="380838785328009" />

<script data-ad-client="ca-pub-7429385817508822" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<style>
.s-notice-badge {
    font-size: 0;
    cursor: pointer;
}
.s-notice-badge::before {
    content: "CORONAVIRUS WATCH";
    font-size: 18px;
    line-height: 1em;
    padding: 1.2em 0.7em;
    display: block;
}
</style>

<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var milliseconds = new Date().getTime();
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'qcGGj0TBhxAVc', '/', host, '/choice.js')
    .concat('?timestamp=', milliseconds);
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  if (typeof module !== 'undefined') {
    module.exports = makeStub;
  } else {
    makeStub();
  }

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>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</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<style type="text/css">

	body,
	.s-base-color { color: #000000;}
	
	a,
	.s-link-color { color: #000000;}

	a:hover,
	[class^="s-icon"]:hover,
	a.active,
	.s-accent-color,
	.s-accent-link-color a,
	li.current-menu-item a { color: #dc3030; }

	.s-accent-hover-bg:hover,
	.s-accent-hover-bg li:hover,
	.menu-item-has-children:hover,
	ul.slick-dots li.slick-active,
	ul.dropdown.menu li.menu-item-has-children ul li:hover,
	#s-user-menu ul li.s-user-subscribe,
	.s-accent-btn,
	.s-accent-link-bg-color a,
	.s-accent-bg-color { background-color: #dc3030 !important; }


</style>
</head>
<body id="" class="post-template-default single single-post postid-495459 single-format-standard">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N3HF3JF"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div class="off-canvas position-left" id="s-off-canvas" data-off-canvas>
</div>
<div class="off-canvas-content" data-off-canvas-content>

<header>

<div id="s-mobilenotice-section" class="row">
<div class="s-mobilenotice">
<div class="s-mobilenotice-badge">Breaking</div>
<div class="s-mobilenotice-content">
<a href="https://www.herald.co.zw/shebeens-visitors-worry-in-covid-19-fight/" title='‘Shebeens, visitors worry in Covid-19 fight’'>
<h4 class="s-mobilenotice-title">‘Shebeens, visitors worry in Covid-19 fight’</h4>
</a>
</div>
<div class="clear-float"></div>
</div>
</div>
<div id="mercury-venus-section">
<div class="row">
<div class="s-mercury-venus">

<div id='div-gpt-ad-1511274253266-0' style='height:50px; width:320px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511274253266-0'); });
</script>
</div> </div>
</div>
</div>
<div id="s-top-bar">
<div id="s-publisher-menu" class="float-left">
<ul id="menu-zimpaper-links" class="dropdown menu float-left" data-dropdown-menu><li id="menu-item-335885" class="zimpapers-digital menu-item menu-item-type-post_type menu-item-object-page menu-item-335885"><a title="Zimpapers Digital" href="https://www.herald.co.zw/about-zimpapers/">Zimpapers Digital</a></li>
<li id="menu-item-53693" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53693"><a title="The Sunday Mail" href="http://www.sundaymail.co.zw">The Sunday Mail</a></li>
<li id="menu-item-334291" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-334291"><a href="http://ebusinessweekly.co.zw/">Business Weekly</a></li>
<li id="menu-item-53687" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53687"><a title="Chronicle" href="https://www.chronicle.co.zw">Chronicle</a></li>
<li id="menu-item-122829" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-122829"><a href="http://www.sundaynews.co.zw">Sunday News</a></li>
<li id="menu-item-131932" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-131932"><a title="B-Metro" href="http://www.b-metro.co.zw/">B-Metro</a></li>
<li id="menu-item-334288" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-334288"><a href="#">More +</a>
<ul class="submenu menu vertical">
<li id="menu-item-334290" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-334290"><a href="http://hmetro.co.zw/">H-Metro</a></li>
<li id="menu-item-53479" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53479"><a href="http://www.kwayedza.co.zw/">Kwayedza</a></li>
<li id="menu-item-53480" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53480"><a href="http://www.manicapost.co.zw/">Manicapost</a></li>
<li id="menu-item-292132" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-292132"><a href="https://southernafrican.news/">The Southern Times</a></li>
<li id="menu-item-245226" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-245226"><a href="http://www.ztn.co.zw/">ZTN</a></li>
</ul>
</li>
<li id="menu-item-334285" class="radio all-player menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-334285"><a title="Play Zimpapers Radio" href="#">Play Radio</a>
<ul class="submenu menu vertical">
<li id="menu-item-122831" class="--starfm-player menu-item menu-item-type-custom menu-item-object-custom menu-item-122831"><a title="Play StarFM Radio" target="_blank" href="http://www.starfm.co.zw">StarFM</a></li>
<li id="menu-item-334303" class="--diamondfm-player menu-item menu-item-type-custom menu-item-object-custom menu-item-334303"><a title="Play Diamond FM Radio" target="_blank" href="http://diamondfm.co.zw/">Diamond FM</a></li>
<li id="menu-item-334305" class="--capitalkfm-player menu-item menu-item-type-custom menu-item-object-custom menu-item-334305"><a title="Play Capitalk FM Radio" target="_blank" href="http://capitalkfm.com/">Capitalk FM</a></li>
<li id="menu-item-334307" class="--nyaminyamifm-player menu-item menu-item-type-custom menu-item-object-custom menu-item-334307"><a title="Play Nyami Nyami Radio" target="_blank" href="http://nyaminyamifm.co.zw/">Nyami Nyami</a></li>
</ul>
</li>
</ul> <div class="clear-float"></div>
</div>
<div id="s-user-menu" class="float-right">
<ul id="menu-top-nav-user-menu" class="menu s-accent-hover-bg float-right"><li id="menu-item-334310" class="s-user-advertise menu-item menu-item-type-custom menu-item-object-custom menu-item-334310"><a title="Advertise on The Herald" target="_blank" href="http://printhub.co.zw/advertise">Advertise</a></li>
<li id="menu-item-334312" class="s-user-subscribe menu-item menu-item-type-custom menu-item-object-custom menu-item-334312"><a title="Subscribe to The Herald Print" target="_blank" href="http://printhub.co.zw/subscribe">Subscribe</a></li>
</ul> <div class="clear-float"></div>
</div>
<div class="clear-float"></div>
</div> 
<div id="halley-section"><div class="row"><div id="s-halley">
<div id='div-gpt-ad-1510762300059-10'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1510762300059-10'); });
</script>
</div></div></div></div>
<div id="s-main-header">
<div id="s-branding" class="row">
<div id="s-logo">
<a href="https://www.herald.co.zw" title="The Herald">
<img src="https://www.herald.co.zw/wp-content/uploads/sites/2/2017/11/herald_logo.jpg" alt="The Herald" />
</a>
<div id="branding-meta">
<span class="s-meta-social">
<a class="social-link facebook" href="https://www.facebook.com/TheHeraldZimbabwe" rel="nofollow" target="_blank" title="Follow us on Facebook"><i class="s-icon-facebook"></i></a>
<a class="social-link twitter" href="https://twitter.com/HeraldZimbabwe" rel="nofollow" target="_blank" title="Follow us on Twitter"><i class="s-icon-twitter"></i></a>
</span>
<span class="s-meta-date">9 July 2020</span>

</div>
<div class="clear-float"></div>
</div>
<div id="s-mobile-actions">
<span id="s-trigger-search"><i class="s-icon-search"></i></span>
</div>
<div class="mobile-clear-float"></div>
<form role="search" method="get" id="searchform" class="s-search searchform" action="https://www.herald.co.zw/">
<div><label class="screen-reader-text" for="s">search for:</label>
<input type="text" aria-label="search box" placeholder="search" value="" name="s" id="s" />
<button type="submit" aria-label="submit search" id="searchsubmit" value="search"></button>
</div>
</form>
<div id="s-mercury-venus">
<div id="mercury">
<div id='div-gpt-ad-1511421122648-0' style='height:100px; width:320px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511421122648-0'); });
</script>
</div></div>
<div id="venus">
<div id='div-gpt-ad-1511421122648-1' style='height:100px; width:320px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511421122648-1'); });
</script>
</div></div>
<div class="clear-float"></div>
</div>
<div class="clear-float"></div>
</div>
<div id="s-navigation" class="row">
<div id="s-main-menu">
<ul id="menu-main-menu" class="dropdown menu" data-dropdown-menu><li id="menu-item-53463" class="hide-mobile home menu-item menu-item-type-custom menu-item-object-custom menu-item-53463"><a title="Home" href="/">Home</a></li>
<li id="menu-item-402812" class="s-accent-bg-color menu-item menu-item-type-taxonomy menu-item-object-category menu-item-402812"><a title="Vision 2030" href="https://www.herald.co.zw/category/vision-2030/">Vision 2030</a></li>
<li id="menu-item-53451" class="m-no-left-padding menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53451"><a title="Top Stories" href="https://www.herald.co.zw/category/articles/top-stories/">Top Stories</a></li>
<li id="menu-item-53452" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53452"><a title="National" href="https://www.herald.co.zw/category/articles/national/">National</a></li>
<li id="menu-item-53453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53453"><a title="Business" href="https://www.herald.co.zw/category/articles/business/">Business</a></li>
<li id="menu-item-53458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53458"><a title="Sport" href="https://www.herald.co.zw/category/articles/sport/">Sport</a></li>
<li id="menu-item-334281" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-334281"><a href="#">More +</a>
<ul class="submenu menu vertical">
<li id="menu-item-463117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-463117"><a href="https://www.herald.co.zw/category/looking-back/">Looking Back</a></li>
<li id="menu-item-53457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53457"><a title="Entertainment" href="https://www.herald.co.zw/category/articles/entertainment/">ARTS &#038; CULTURE</a></li>
<li id="menu-item-181573" class="hide-mobile menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181573"><a title="Africa" href="https://www.herald.co.zw/category/articles/africa/">Africa</a></li>
<li id="menu-item-53456" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53456"><a title="Crime &#038; Courts" href="https://www.herald.co.zw/category/articles/crime-and-courts/">Crime &#038; Courts</a></li>
<li id="menu-item-428564" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-428564"><a href="http://newshub.co.zw/">E-Paper</a></li>
<li id="menu-item-53455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53455"><a title="International" href="https://www.herald.co.zw/category/articles/international/">International</a></li>
<li id="menu-item-53454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53454"><a title="Opinion &#038; Analysis" href="https://www.herald.co.zw/category/articles/opinion-a-analysis/">Opinion &#038; Analysis</a></li>
</ul>
</li>
<li id="menu-item-473221" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-473221"><a href="https://www.herald.co.zw/category/corona-virus-watch/">CORONA VIRUS WATCH</a></li>
<li class="s-menu-search menu-item"><form role="search" method="get" class="search-form" action="https://www.herald.co.zw/"><input aria-label="search box" type="search" class="search-field" placeholder="search …" value="" name="s" title="search for:" /><button type="submit" aria-label="submit search" class="search-submit" value="Search"></button></form></li></ul> </div>
<div class="clear-float"></div>
</div>

<div id="s-notice-article-section" class="row">
<div class="sirius-notice">
<div class="s-notice-badge">Breaking News</div>
<div class="s-notice-image">
<a href="https://www.herald.co.zw/global-experts-call-for-a-radical-health-policy-shift-in-post-covid-19-africa/" title="‘Shebeens, visitors worry in Covid-19 fight’">
<img src="https://www.herald.co.zw/wp-content/uploads/sites/2/2020/07/First-Lady-100x100.jpg" alt="‘Shebeens, visitors worry in Covid-19 fight’" />
</a>
</div>
<div class="s-notice-content">
<a href="https://www.herald.co.zw/shebeens-visitors-worry-in-covid-19-fight/">
<h4>‘Shebeens, visitors worry in Covid-19 fight’</h4>
</a>
<p>Most people in urban areas are visiting shebeens, receiving uncleared visitors from outside the country and ...</p>
</div>
<div class="clear-float"></div>
</div>
<div class="sirius-notice-subscribe">
<i class="s-icon s-icon-bell .s-trigger-pushsub"></i>Get breaking news alerts.<br />Don't miss a thing.<br />
<a class="s-accent-color .s-trigger-pushsub" href="/subscribe" title="Subscribe to breaking news">Subscribe</a>
</div>
<div class="clear-float"></div>
</div>
</div>
</header>
<div id="main-article-section">

<script type="application/ld+json">
					{
					  "@context": "http://schema.org",
					  "@type": "NewsArticle",
					  "mainEntityOfPage": {
					    "@type": "WebPage",
					    "@id": "https://www.herald.co.zw/global-experts-call-for-a-radical-health-policy-shift-in-post-covid-19-africa/"
					  },
					  "headline": "Global experts call for a radical health policy shift in post COVID-19 Africa",
					  "image": [
					    "https://www.herald.co.zw/wp-content/uploads/sites/2/2020/07/Health-200x200.jpg",
					    "https://www.herald.co.zw/wp-content/uploads/sites/2/2020/07/Health-360x200.jpg",
					    "https://www.herald.co.zw/wp-content/uploads/sites/2/2020/07/Health.jpg"
					   ],
					  "datePublished": "2020-07-09T03:55:50+00:00",
					  "dateModified": "2020-07-09T01:01:05+00:00",
					  "author": {
					    "@type": "Organization",
					    "name": "The Herald"
					  },
					   "publisher": {
					    "@type": "Organization",
					    "name": "The Herald",
					    "logo": {
					      "@type": "ImageObject",
					      "url": "https://www.herald.co.zw/wp-content/uploads/sites/2/2017/11/herald_logo.jpg"
					    }
					  },
					  "description": "Countries must strengthen and reform their health policy research institutions to focus on Africa-led inclusive solutions

"
					}
				</script>
<div id="post-495459" class="post-495459 post type-post status-publish format-standard has-post-thumbnail hentry category-corona-virus-watch category-coronavirus category-newsletters" role="article">
<div class="row article-header-row">
<div id="sirius-sticky-pos">
<div class="article-header">
<div class="s-meta-category">
<ul class="post-categories">
<li><a href="https://www.herald.co.zw/category/corona-virus-watch/" rel="category tag">CORONA VIRUS WATCH</a></li>
<li><a href="https://www.herald.co.zw/category/newsletters/coronavirus/" rel="category tag">Coronavirus</a></li>
<li><a href="https://www.herald.co.zw/category/newsletters/" rel="category tag">Newsletters</a></li></ul> </div>
<h1 id="main-article-title" class="entry-title">Global experts call for a radical health policy shift in post COVID-19 Africa</h1>
<div id="sirius-article-meta">
<div class="s-meta-break">
<span class="s-meta-published-date">
<i class="s-icon-calendar"></i>
09 Jul, 2020 - 03:07 <time class="hide-microdata updated" datetime="2020-07-09T01:01:05+00:00">2020-07-09T01:01:05+00:00</time>
<time class="hide-microdata published" datetime="2020-07-09T03:55:50+00:00">2020-07-09T03:55:50+00:00</time>
</span>
<span class="s-meta-views"><i class="s-icon-views"></i>0 Views</span>
</div>
<div class="s-meta-break">
<span class="s-meta-comments">
<i class="s-icon-comments"></i>
<a class="comment-count" href="https://www.herald.co.zw/global-experts-call-for-a-radical-health-policy-shift-in-post-covid-19-africa/#disqus_thread">0 Comments</a>
</span>
<span class="s-meta-image-count"><i class="s-icon-images"></i></span>
</div>
</div>

<div class="sirius-social-share">
<a class="social-link facebook" href="" id="sirius-fb-share" rel="nofollow" target="_blank" title="Share on Facebook"><i class="s-icon-facebook"></i></a>
<a class="social-link twitter" href="" id="sirius-tweet" rel="nofollow" target="_blank" title="Tweet this Page"><i class="s-icon-twitter"></i></a>
<a class="social-link whatsapp" href="" id="sirius-whatsapp-share" title="Share on Whatsapp"><i class="s-icon-whatsapp"></i></a>
<a class="social-link email" href="" id="sirius-email-share" title="Email to a Friend"><i class="s-icon-sendmail"></i></a>
</div>
<div class="clear-float"></div>
</div>
</div>
</div>
<div class="row">
<div id="article-body" class="sirius-content">
<div class="s-post-thumbnail">
<picture>
<source media="(max-width: 380px)" data-srcset="https://www.herald.co.zw/wp-content/uploads/sites/2/2020/07/Health-360x200.jpg">
<source media="(min-width: 768px)" data-srcset="https://www.herald.co.zw/wp-content/uploads/sites/2/2020/07/Health.jpg">
<img data-src="https://www.herald.co.zw/wp-content/uploads/sites/2/2020/07/Health.jpg" alt="Global experts call for a radical health policy shift in post COVID-19 Africa">
</picture>
<span class="s-caption-text"></span>
</div>
<div id="pluto" class="sirius-dfp-inarticle"> 
<div id='div-gpt-ad-1510762300059-22' style='height:100px; width:320px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1510762300059-22'); });
</script>
</div> </div>
<div id="article-content" class="entry-content">
<div class="vcard"><p class="fn org">The Herald</p><img class="photo" src="https://www.herald.co.zw/wp-content/uploads/sites/2/2017/11/herald_logo.jpg" /></div>
<p style="font-weight: 400">Countries must strengthen and reform their health policy research institutions to focus on Africa-led inclusive solutions</p>
<p style="font-weight: 400">Global health experts and practitioners at a policy webinar hosted by the African Development Institute (ADI) called for a “Marshall Plan on Inclusive Health in Africa.”</p>
<p style="font-weight: 400">There is an urgent need for inclusive health policy in Africa – one that can detect and interpret warning signs and rapidly mobilize to isolate threats, absorb and adapt to shocks, and organically innovate new strategies to maintain its core functions, the delegates said.</p>
<p style="font-weight: 400">“There must be a radical shift in Africa’s health policy from one that focuses on medical outcomes, to one that focuses on the broader concept of inclusive health – ensuring quality health from conception to end of life, to all people and all the time,” according to a summary document on the webinar’s outcomes.</p><div class="sirius-dfp-inarticle"> <ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-7429385817508822" data-ad-slot="5226064343"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div>
<p style="font-weight: 400">The webinar, the third in a series of the ADI’s Global Community of Practice (G-CoP), took place  22-23 June 2020 and brought together 565 global experts and 69 panelists from 50 countries.</p>
<p style="font-weight: 400">The ADI hosted the seminar jointly with the World Health Organization (WHO); the Africa Centres for Disease Control and Prevention; the Bank Group’s Health Department and Health Centre; the African Population and Health Research Center at Murdoch University, Western Australia; Drexel University’s School of Public Health, USA; City University of New York School of Medicine, USA; and the University of Nigeria Faculty of Health Science and Technology.</p>
<p style="font-weight: 400">Among the panelists were former Ministers of Health, Education and Finance from Africa, the staff of various Prime Ministers’ Offices, a Minister of Health from Western Australia, specialists from multilateral institutions including the World Bank, heads of health policy research institutes, teaching hospitals, think-tanks and private sector representatives.</p>
<p style="font-weight: 400">Webinar participants encouraged the African Development Bank and partners to build support for the Marshall Plan on Inclusive Health by engaging the private sector, academia and civil society.</p><div class="sirius-dfp-inarticle"> <ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-7429385817508822" data-ad-slot="8728625858"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div>
<p style="font-weight: 400">African countries were urged to adopt WHO recommendations on frequent handwashing, practicing social distancing and wearing masks in public to prevent the spread of COVID-19 and other infectious diseases. They should also scale up testing, contact tracing, isolation and quarantining COVID-19 patients, as well as restricting movement to minimize the virus’ spread.</p>
<p style="font-weight: 400">“These basic personal hygiene practices are needed not only for containing COVID-19 but also for mitigating other communicable diseases that affect citizens of Africa,” said the summary report of the seminar.</p>
<p style="font-weight: 400">The ADI and partners will synthesize the outcomes of the seminar into a matrix of Policy Options and a policy brief for governments and other decision-makers in their response to the pandemic.</p>
<p style="font-weight: 400">“There is no one size fits all policy option. Decision-makers need to engage with local experts and influencers to articulate clear policy messages, define incentives, norms or behaviors, and rules for managing defiance,” it said.</p>
<p style="font-weight: 400">African countries were advised to provide social safety nets and essential primary health care services, such as access to quality water and sanitation, food, and basic sanitary services for vulnerable households.</p>
<p style="font-weight: 400">Africa, delegates observed, is largely absent from the race for vaccines and drug discovery to combat several diseases it faces, and to address this, lending institutions should prioritize investments in domestic capacity for the production of medical equipment and pharmaceuticals. Critical to doing so is the retention of health professionals in Africa by reversing ongoing brain drains, delegates stated.</p><div class="sirius-dfp-inarticle"> <ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-7429385817508822" data-ad-slot="6706588432"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div>
<p style="font-weight: 400">Countries must strengthen and reform their health policy research institutions to focus on Africa-led inclusive solutions.</p>
<p style="font-weight: 400">“Response policies should be guided by science, not politics,” said the report.</p>
<p style="font-weight: 400">The African Development Institute  is the African Development Bank’s focal point for Capacity Development. Its goal is to lead efforts at building sustainable capacity for development effectiveness in the Bank’s regional member countries.</p>
</div>
<div id="article-footer-social-share">
<h4>Share This:</h4>

<div class="sirius-social-share">
<a class="social-link facebook" href="" id="sirius-fb-share" rel="nofollow" target="_blank" title="Share on Facebook"><i class="s-icon-facebook"></i></a>
<a class="social-link twitter" href="" id="sirius-tweet" rel="nofollow" target="_blank" title="Tweet this Page"><i class="s-icon-twitter"></i></a>
<a class="social-link whatsapp" href="" id="sirius-whatsapp-share" title="Share on Whatsapp"><i class="s-icon-whatsapp"></i></a>
<a class="social-link email" href="" id="sirius-email-share" title="Email to a Friend"><i class="s-icon-sendmail"></i></a>
</div>
</div>
<div id="article-more-stories">
<div class="sirius-more"><h3>More Stories:</h3><ul class="sirius-linked-articles"><li>
<a href="https://www.herald.co.zw/18-ubh-workers-test-covid-19-positive-2/" rel="bookmark" title="18 UBH workers test Covid-19 positive"><img data-lazy="https://www.herald.co.zw/wp-content/uploads/sites/2/2020/01/coronavirus-100x100.jpg" /><div><span class="s-linked-article-title">18 UBH workers test Covid-19 positive</span><span class="s-meta-date">09 Jul, 2020</span></div></a></li><li>
<a href="https://www.herald.co.zw/sa-to-reopen-border-post-within-24-hours-2/" rel="bookmark" title="SA to reopen border post within 24 hours"><img data-lazy="https://www.herald.co.zw/wp-content/uploads/sites/2/2020/07/truck-1-100x100.jpg" /><div><span class="s-linked-article-title">SA to reopen border post within 24 hours</span><span class="s-meta-date">09 Jul, 2020</span></div></a></li><li>
<a href="https://www.herald.co.zw/covid-19-400-million-jobs-lost-in-q2-2020-says-ilo/" rel="bookmark" title="COVID-19: 400 million jobs lost in Q2 2020, says ILO"><img data-lazy="https://www.herald.co.zw/wp-content/uploads/sites/2/2020/07/job-cuts-100x100.jpg" /><div><span class="s-linked-article-title">COVID-19: 400 million jobs lost in Q2 20...</span><span class="s-meta-date">09 Jul, 2020</span></div></a></li></ul><div class="s-slick-nav"><span><i class="s-icon-circle-left"></i></span><span><i class="s-icon-circle-right"></i></span></div></div> </div> 
<div id="article-widgets">
<div id="custom_html-18" class="widget_text sirius-inarticle widget widget_custom_html"><h3>Sponsored Links</h3><div class="textwidget custom-html-widget">
<style>
    table#wd-sponsored {
      width: 100%;
      /*max-width: 350px !important;*/
      background: #fefefe !important;
      margin: 0; 
      border-collapse: collapse
      border: none;
      border-top: 6px solid #d26c07 !important; 
      border-bottom: 6px solid #185ff9 !important; 
      /*font-family: verdana, sans-serif !important; */
      font-size: 13px !important; 
      font-weight: 500 !important; 
    }

    #wd-sponsored td {border: none !important; padding: .5em 0 .6em !important;}

    #wd-sponsored a { 
      display: block !important; 
      padding-bottom: .5em !important; 
      text-decoration: none !important; 
      /*font-family: verdana, sans-serif !important;*/
      font-size: 13px !important; 
      font-weight: 500 !important;
    }

    #wd-sponsored a:hover {text-decoration: underline !important;}
    #wd-sponsored a.poto {color: #185ff9 !important;}
    #wd-sponsored a.wdzw {color: #ee6628 !important;}
    #wd-sponsored a.clzw {color: #5d4a41 !important;}
    #wd-sponsored td a:last-child {padding-bottom: 0 !important;}


    table#wd-sponsored.tablet-article-footer, table#wd-sponsored.mobile-article-footer {max-width: 100% !important}
    table#wd-sponsored.tablet-article-footer a, table#wd-sponsored.mobile-article-footer a {padding-bottom: 1.2em !important;}
    table#wd-sponsored.tablet-article-footer td {padding: 1em 0 1.2em !important;}

    .sirius-inarticle.widget {border: none !important; padding: 0 !important;}

    @media(min-width: 768px) and (max-width: 1120px){ table#wd-sponsored.tablet-article-footer { display: table !important; }  }
    @media(max-width: 767px) { table#wd-sponsored.mobile-article-footer { display: table !important; } table#wd-sponsored.tablet-article-footer { display: none !important; } }
    
  </style>
<table id="wd-sponsored" class="tablet-article-footer hide-desktop">
<tbody>

<tr>
<td>
<a class="clzw" href="https://www.classifieds.co.zw/" title="Zimbabwe Classifieds Property, Cars, Electronics, Jobs" target="_blank"><strong>Classifieds</strong></a>
<a class="clzw" href="https://www.classifieds.co.zw/en/zimbabwe-electronics-160" title="Electronics for sale in Zimbabwe" target="_blank">Electronics</a>
<a class="clzw" href="https://www.classifieds.co.zw/en/zimbabwe-cars-vehicles-15" title="Cars & Vehicles for sale in Zimbabwe" target="_blank">Cars & Parts</a>
<a class="clzw" href="https://www.classifieds.co.zw/en/zimbabwe-building-supplies-24763" title="Building Supplies in Zimbabwe" target="_blank">Building Supplies</a>
<a class="clzw" href="https://www.classifieds.co.zw/en/zimbabwe-services-24369" title="Services in Zimbabwe" target="_blank">Services</a>
<a class="clzw" href="https://www.property.co.zw" title="Property in Zimbabwe - Rent & Buy Real Estate" target="_blank">Property, Houses</a>
</td>
<td>
<a class="clzw" href="https://www.classifieds.co.zw/en/zimbabwe-home-garden-kids-17" title=" Home, Garden & Kids for sale in Zimbabwe" target="_blank">Home & Garden</a>
<a class="clzw" href="https://www.classifieds.co.zw/en/zimbabwe-leisure-sports-travel-24774" title="Leisure, Sports & Travel" target="_blank">Leisure & Travel</a>
<a class="clzw" href="https://www.classifieds.co.zw/en/zimbabwe-commercial-supplies-24778" title="Commercial Supplies for sale in Zimbabwe" target="_blank">Commercial Supplies</a>
<a class="clzw" href="https://www.classifieds.co.zw/en/zimbabwe-health-fashion-beauty-24733" title="Fashion & Beauty in Zimbabwe" target="_blank">Fashion & Beauty</a>
<a class="clzw" href="https://www.classifieds.co.zw/en/zimbabwe-jobs-14" title="Jobs in Zimbabwe" target="_blank">Jobs</a>
<a class="clzw" href="#" title="blank" target="_blank">&nbsp;</a>
</td>
<td>
<a class="poto" href="https://www.paynow.co.zw/" title="Zimbabwe Online Payments" target="_blank"><strong>Online Payments</strong></a>
<a class="poto" href="https://www.topup.co.zw/" title="Pay Bills, Buy Airtime & Vouchers Online" target="blank">Airtime & Bills</a>
<a class="poto" href="https://www.topup.co.zw/pay/zesa-prepaid-electricity-token" title="Buy ZESA Prepaid Electricity Online" target="_blank">Prepaid Electricity</a>
<a class="poto" href="https://www.topup.co.zw/pay/city-of-harare" title="Pay City of Harare Rates Online" target="_blank">City of Harare</a>
<a class="poto" href="https://www.topup.co.zw/buy-netone-onefusion-vouchers-online" title="Buy NetOne OneFusion Bundles Online" target="_blank">NetOne OneFusion</a>
<a class="poto" href="https://www.topup.co.zw/buy-telone-adsl-vouchers-online" title="Pay TelOne ADSL Online" target="_blank">Pay TelOne ADSL</a>

</td>
<td>
<a class="wdzw" href="https://www.webdev.co.zw/web-design-development/" title="Web Design & Development Zimbabwe" target="_blank"><strong>Web Development</strong></a>
<a class="wdzw" href="https://www.webdev.co.zw/domain-registration/" title="Domain Registration Zimbabwe" target="_blank">Domain Registration</a>
<a class="wdzw" href="https://www.webdev.co.zw/email-hosting/" title="Email Hosting Zimbabwe" target="_blank">Email Hosting</a>
<a class="wdzw" href="https://www.webdev.co.zw/hosting/" title="Web Hosting Zimbabwe" target="_blank">Web Hosting</a>
<a class="wdzw" href="#" title="blank" target="_blank">&nbsp;</a>
<a class="wdzw" href="#" title="blank" target="_blank">&nbsp;</a>
</td>
</tr>
</tbody>
</table>
<table id="wd-sponsored" class="mobile-article-footer hide-desktop">
<tbody>

<tr>
<td>
<a class="clzw" href="https://www.classifieds.co.zw/" title="Zimbabwe Classifieds Property, Cars, Electronics, Jobs" target="_blank"><strong>Classifieds</strong></a>
<a class="clzw" href="https://www.classifieds.co.zw/en/zimbabwe-electronics-160" title="Electronics for sale in Zimbabwe" target="_blank">Electronics</a>
<a class="clzw" href="https://www.classifieds.co.zw/en/zimbabwe-cars-vehicles-15" title="Cars & Vehicles for sale in Zimbabwe" target="_blank">Cars & Parts</a>
<a class="clzw" href="https://www.classifieds.co.zw/en/zimbabwe-building-supplies-24763" title="Building Supplies in Zimbabwe" target="_blank">Building Supplies</a>
<a class="clzw" href="https://www.classifieds.co.zw/en/zimbabwe-services-24369" title="Services in Zimbabwe" target="_blank">Services</a>
<a class="clzw" href="https://www.property.co.zw" title="Property in Zimbabwe - Rent & Buy Real Estate" target="_blank">Property, Houses</a>
</td>
<td style="text-align: right;">
<a class="poto" href="https://www.paynow.co.zw/" title="Zimbabwe Online Payments" target="_blank"><strong>Online Payments</strong></a>
<a class="poto" href="https://www.topup.co.zw/" title="Pay Bills, Buy Airtime & Vouchers Online" target="_blank">Airtime & Bills</a>
<a class="poto" href="https://www.topup.co.zw/pay/zesa-prepaid-electricity-token" title="Buy ZESA Prepaid Electricity Online" target="_blank">Prepaid Electricity</a>
<a class="wdzw" href="https://www.webdev.co.zw/web-design-development/" title="Web Design & Development Zimbabwe" target="_blank"><strong>Web Development</strong></a>
<a class="wdzw" href="https://www.webdev.co.zw/domain-registration/" title="Domain Registration Zimbabwe" target="_blank">Domain Registration</a>
<a class="wdzw" href="https://www.webdev.co.zw/hosting/" title="Web Hosting Zimbabwe" target="_blank">Web Hosting</a>
</td>
</tr>
</tbody>
</table>
</div></div> </div> 
<div id="article-comments">
<div id="comments" class="comments-area">
<div id="disqus_thread"></div>

<script>

	var disqus_config = function () {
		this.page.url = "https://www.herald.co.zw/global-experts-call-for-a-radical-health-policy-shift-in-post-covid-19-africa/";
		this.page.identifier = "495459 https://www.herald.co.zw/?p=495459";
		//this.page.identifier = "495459";
		this.page.title = "Global experts call for a radical health policy shift in post COVID-19 Africa";
	};
	(function() {
		var d = document, s = d.createElement('script');
			
		s.src = 'https://heraldlive.disqus.com/embed.js';
			
		s.setAttribute('data-timestamp', +new Date());
		(d.head || d.body).appendChild(s);
	})();
	</script>
<noscript>Please enable JavaScript to view comments powered by Disqus.</noscript>
</div> </div> 
</div> 
<aside id="sirius-sidebar">
<div class="sirius-sidebar">
<div id="custom_html-22" class="widget_text sirius-widget widget widget_custom_html"><div class="textwidget custom-html-widget"><iframe width="339" height="300" src="https://www.youtube.com/embed/469_RGrPW60" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></div><div id="custom_html-3" class="widget_text sirius-widget widget widget_custom_html"><div class="textwidget custom-html-widget">
<div id='div-gpt-ad-1510762300059-28' style='height:280px; width:336px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1510762300059-28'); });
</script>
</div></div></div><div id="dpp_widget-2" class="sirius-widget widget widget_dpp_widget"><h4 class="widgettitle">Popular Posts</h4><div class="dpp_result" id="dpp_post_495170" style="clear: both; overflow: hidden; margin-bottom: 20px;"><div class="dpp_featured_image" style="float: left; margin-right: 10px;"><a href="https://www.herald.co.zw/health-minister-moyo-sacked/"><img width="150" height="84" src="https://www.herald.co.zw/wp-content/uploads/sites/2/2020/02/IMG_5393.jpg" class="attachment-150x100 size-150x100 wp-post-image" alt="" style="float: none;" srcset="https://www.herald.co.zw/wp-content/uploads/sites/2/2020/02/IMG_5393.jpg 680w, https://www.herald.co.zw/wp-content/uploads/sites/2/2020/02/IMG_5393-360x200.jpg 360w" sizes="(max-width: 150px) 100vw, 150px" /></a></div><div class="dpp_post_title"><a href="https://www.herald.co.zw/health-minister-moyo-sacked/">Health minister Moyo sacked</a></div><div class="dpp_post_date">July 8, 2020</div></div></div><div id="custom_html-16" class="widget_text sirius-widget widget widget_custom_html"><h4 class="widgettitle">Sponsored Links</h4><div class="textwidget custom-html-widget">
<style>
    table#wd-sponsored {
      width: 100%;
      max-width: 350px !important;
      background: #fefefe !important;
      margin: 0; 
      border-collapse: collapse
      border: none;
      border-top: 6px solid #d26c07 !important; 
      border-bottom: 6px solid #185ff9 !important; 
      /*font-family: verdana, sans-serif !important; */
      font-size: 13px !important; 
      font-weight: 500 !important; 
    }

    #wd-sponsored td { border: none !important; padding: .5em 0 .6em !important; }

    #wd-sponsored a { 
      display: block !important; 
      padding-bottom: .5em !important; 
      text-decoration: none !important; 
      /*font-family: verdana, sans-serif !important;*/
      font-size: 13px !important; 
      font-weight: 500 !important;
    }

    #wd-sponsored a:hover { text-decoration: underline !important; }
    #wd-sponsored a.poto {color: #185ff9 !important;}
    #wd-sponsored a.wdzw {color: #ee6628 !important;}
    #wd-sponsored a.clzw {color: #5d4a41 !important;}
    #wd-sponsored td a:last-child { padding-bottom: 0 !important; }


    #wd-sponsored.sponsored-sidebar a { padding-bottom: .8em !important; }
    
  </style>
<table id="wd-sponsored" class="sponsored-sidebar">
<tbody>

<tr>
<td>
<a class="clzw" href="https://www.classifieds.co.zw/" title="Zimbabwe Classifieds Property, Cars, Electronics, Jobs" target="_blank"><strong>Classifieds</strong></a>
<a class="clzw" href="https://www.classifieds.co.zw/en/zimbabwe-electronics-160" title="Electronics for sale in Zimbabwe" target="_blank">Electronics</a>
<a class="clzw" href="https://www.classifieds.co.zw/en/zimbabwe-cars-vehicles-15" title="Cars & Vehicles for sale in Zimbabwe" target="_blank">Cars & Parts</a>
<a class="clzw" href="https://www.classifieds.co.zw/en/zimbabwe-building-supplies-24763" title="Building Supplies in Zimbabwe" target="_blank">Building Supplies</a>
<a class="clzw" href="https://www.classifieds.co.zw/en/zimbabwe-services-24369" title="Services in Zimbabwe" target="_blank">Services</a>
<a class="clzw" href="https://www.property.co.zw" title="Property in Zimbabwe - Rent & Buy Real Estate" target="_blank">Property, Houses</a>
<a class="clzw" href="https://www.classifieds.co.zw/en/zimbabwe-home-garden-kids-17" title=" Home, Garden & Kids for sale in Zimbabwe" target="_blank">Home & Garden</a>
<a class="clzw" href="https://www.classifieds.co.zw/en/zimbabwe-leisure-sports-travel-24774" title="Leisure, Sports & Travel" target="_blank">Leisure & Travel</a>
<a class="clzw" href="https://www.classifieds.co.zw/en/zimbabwe-commercial-supplies-24778" title="Commercial Supplies for sale in Zimbabwe" target="_blank">Commercial Supplies</a>
<a class="clzw" href="https://www.classifieds.co.zw/en/zimbabwe-health-fashion-beauty-24733" title="Fashion & Beauty in Zimbabwe" target="_blank">Fashion & Beauty</a>
<a class="clzw" href="https://www.classifieds.co.zw/en/zimbabwe-jobs-14" title="Jobs in Zimbabwe" target="_blank">Jobs</a>
</td>
<td style="text-align: right;">
<a class="wdzw" href="https://www.webdev.co.zw/web-design-development/" title="Web Design & Development Zimbabwe" target="_blank"><strong>Web Development</strong></a>
<a class="wdzw" href="https://www.webdev.co.zw/domain-registration/" title="Domain Registration Zimbabwe" target="_blank">Domain Registration</a>
<a class="wdzw" href="https://www.webdev.co.zw/email-hosting/" title="Email Hosting Zimbabwe" target="_blank">Email Hosting</a>
<a class="wdzw" href="https://www.webdev.co.zw/hosting/" title="Web Hosting Zimbabwe" target="_blank">Web Hosting</a>
<a class="poto" href="https://www.paynow.co.zw/" title="Zimbabwe Online Payments" target="_blank"><strong>Online Payments</strong></a>
<a class="poto" href="https://www.topup.co.zw/" title="Pay Bills, Buy Airtime & Vouchers Online" target="_blank">Airtime & Bills</a>
<a class="poto" href="https://www.topup.co.zw/pay/zesa-prepaid-electricity-token" title="Buy ZESA Prepaid Electricity Online" target="_blank">Prepaid Electricity</a>
<a class="poto" href="https://www.topup.co.zw/pay/city-of-harare" title="Pay City of Harare Rates Online" target="_blank">City of Harare</a>
<a class="poto" href="https://www.topup.co.zw/buy-netone-onefusion-vouchers-online" title="Buy NetOne OneFusion Bundles Online" target="_blank">NetOne OneFusion</a>
<a class="poto" href="https://www.topup.co.zw/buy-telone-adsl-vouchers-online" title="Pay TelOne ADSL Online" target="_blank">Pay TelOne ADSL</a>
<a class="poto" href="https://www.topup.co.zw/buy-telone-blaze-lte-vouchers-online" title="TelOne Blaze LTE Vouchers" target="_blank">TelOne Blaze LTE Vouchers</a>
<a class="poto" href="https://www.topup.co.zw/broadband" title="Pay for ADSL, Fibre & Mobile Broadband Subscriptions Online" target="_blank">Broadband Vouchers</a>
</td>
</tr>
</tbody>
</table>
</div></div><div id="custom_html-12" class="widget_text sirius-widget widget widget_custom_html"><h4 class="widgettitle">Sign Up To Our Newsletter</h4><div class="textwidget custom-html-widget"><script type="text/javascript">(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();
</script><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-334479" method="post" data-id="334479" data-name="Daily Newsletter Subscription"><div class="mc4wp-form-fields"><p>Receive news headlines directly to your inbox, daily!</p>
<p><input type="email" name="EMAIL" placeholder="Enter Your email address" required="" /></p>
<p><input class="btn s-accent-btn" type="submit" value="Subscribe"></p>
<label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1594265957" /><input type="hidden" name="_mc4wp_form_id" value="334479" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /></div><div class="mc4wp-response"></div></form></div></div> </div>
<div class="sirius-sidebar">
<div id="custom_html-4" class="widget_text sirius-widget widget widget_custom_html"><div class="textwidget custom-html-widget">
<div id='div-gpt-ad-1510762300059-9' style='height:280px; width:336px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1510762300059-9'); });
</script>
</div></div></div><div id="custom_html-11" class="widget_text sirius-widget widget widget_custom_html"><h4 class="widgettitle">Sponsored Links</h4><div class="textwidget custom-html-widget"><br />
<a style="font-weight:bold;" href="https://www.herald.co.zw/wp-content/uploads/sites/2/2019/02/window-mechanism.pdf" target="_blank">Window Mechanisms Repairs</a>
</div></div><div id="custom_html-20" class="widget_text sirius-widget widget widget_custom_html"><div class="textwidget custom-html-widget"></div></div> </div>
<div class="sirius-sidebar">
<div id="custom_html-5" class="widget_text sirius-widget widget widget_custom_html"><div class="textwidget custom-html-widget">
<div id='div-gpt-ad-1510762300059-26' style='height:280px; width:336px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1510762300059-26'); });
</script>
</div></div></div><div id="" class="sirius-widget widget miniloops"><h4 class="widgettitle">News From Africa</h4><ul class="sirius-loop-articles mcp"><li><a href="https://www.herald.co.zw/just-in-first-virtual-meetings-of-standing-committees-of-sadc-pf-begin/" title="JUST IN: First virtual meetings of Standing Committees of SADC PF begin"><picture><img data-src="https://www.herald.co.zw/wp-content/uploads/sites/2/2020/07/Untitled-2-1-200x100.jpg" class="loading" alt="JUST IN: First virtual meetings of Standing Committees of SADC PF begin" width="200" height="100"></picture><h5>JUST IN: First virtual meetings of Standing Committees of SADC PF begin</h5></a><span class="clear-float"></span></li><li><a href="https://www.herald.co.zw/sa-restaurants-open-today-under-strict-rules/" title="SA restaurants open today under strict rules"><picture><img data-src="https://www.herald.co.zw/wp-content/uploads/sites/2/2020/06/Selborne-hotel-7-680x380-200x100.jpg" class="loading" alt="SA restaurants open today under strict rules" width="200" height="100"></picture><h5>SA restaurants open today under strict rules</h5></a><span class="clear-float"></span></li><li class="sponsored"><span>Sponsored Article</span>
<div id='div-gpt-ad-1556102346254-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1556102346254-0'); });
</script>
</div></li><li><a href="https://www.herald.co.zw/malawis-new-president-sworn-in/" title="Malawi’s new president sworn in"><picture><img data-src="https://www.herald.co.zw/wp-content/uploads/sites/2/2020/06/Lazarus-Chakwera-Malawi-News-Headline-640x375-200x100.jpg" class="loading" alt="Malawi’s new president sworn in" width="200" height="100"></picture><h5>Malawi’s new president sworn in</h5></a><span class="clear-float"></span></li><li><a href="https://www.herald.co.zw/abortion-debate-heats-up-in-namibia/" title="Abortion debate heats up in Namibia"><picture><img data-src="https://www.herald.co.zw/wp-content/uploads/sites/2/2018/10/ABORTION-PILL.jpg" class="loading" alt="Abortion debate heats up in Namibia" width="200" height="100"></picture><h5>Abortion debate heats up in Namibia</h5></a><span class="clear-float"></span></li></ul></div><style>.sirius-sidebar .sirius-loop-articles.mcp li::after{content:"";display:table;clear:both}.sirius-sidebar .sirius-loop-articles.mcp li{min-height:0}.sirius-sidebar .sirius-loop-articles.mcp li img{display:block;float:none}.sirius-sidebar .sirius-loop-articles.mcp li picture{float:left}.sponsored>span{display:block;margin:5px auto;font-size:10px;text-transform:uppercase;color:#676666;}.sponsored>span:after{content:"Ad";display:block;float:right;border:1px solid #00aecd;padding:0px 5px;color:#00aecd;font-weight:bold;text-transform:capitalize;border-radius:3px;}</style> </div>
<div class="sirius-sidebar">
<div id="custom_html-6" class="widget_text sirius-widget widget widget_custom_html"><div class="textwidget custom-html-widget">
<div id='div-gpt-ad-1510762300059-0' style='height:280px; width:336px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1510762300059-0'); });
</script>
</div></div></div> </div>
<div class="sirius-sidebar">
<div id="custom_html-7" class="widget_text sirius-widget widget widget_custom_html"><div class="textwidget custom-html-widget">
<div id='div-gpt-ad-1510762300059-16' style='height:280px; width:336px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1510762300059-16'); });
</script>
</div></div></div> </div>
<div class="sirius-sidebar">
<div id="custom_html-8" class="widget_text sirius-widget widget widget_custom_html"><div class="textwidget custom-html-widget">
<div id='div-gpt-ad-1510762300059-27' style='height:280px; width:336px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1510762300059-27'); });
</script>
</div></div></div> </div>
<div class="sirius-sidebar">
<div id="custom_html-9" class="widget_text sirius-widget widget widget_custom_html"><div class="textwidget custom-html-widget">
<div id='div-gpt-ad-1510762300059-8' style='height:280px; width:336px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1510762300059-8'); });
</script>
</div></div></div> </div>
</aside>
<div class="clear-float"></div>
</div> 
</div>
</div>
<div id="charon-section">
<div class="row">
<div class="s-charon">

<div id='div-gpt-ad-1510762300059-3'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1510762300059-3'); });
</script>
</div> </div>
</div>
</div>
<div id="footer-section">
<div id="sirius-extra-footer" class="row">
</div>
<div class="row">
<div class="s-footer-column">
<div id="custom_html-10" class="widget_text sirius-footer widget widget_custom_html"><h4 class="widgettitle">Contact Us</h4><div class="textwidget custom-html-widget"> 
<div id="footer-social-share">
<a class="footer-social-link facebook" href="https://www.facebook.com/TheHeraldZimbabwe/" rel="nofollow" target="_blank" title="Share on Facebook"><i class="s-icon-facebook-color"></i></a>
<a class="footer-social-link twitter" href="https://twitter.com/HeraldZimbabwe" rel="nofollow" target="_blank" title="Follow us on twitter"><i class="s-icon-twitter-color"></i></a>
<a class="footer-social-link instagram" href="#" rel="nofollow" target="_blank" title="Find us on Instagram"><i class="s-icon-instagram-color"></i></a>
<a class="footer-social-link youtube" href="https://www.youtube.com/user/Zimpapers" rel="nofollow" target="_blank" title="Subscribe to our YouTube Channel"><i class="s-icon-youtube-color"></i></a>
</div>
<br>
<p>Herald House<br />
Cnr George Silundika & Sam Nujoma<br />
Harare<br />
Phone: +263 024 795771<br />
Email Us: <a class="s-accent-color" href="/contact-us" title="Email us">Contact US</a>
</p></div></div> </div>
<div class="s-footer-column">
<div id="nav_menu-2" class="sirius-footer widget widget_nav_menu"><h4 class="widgettitle">Other Publications</h4><div class="menu-footer-publications-container"><ul id="menu-footer-publications" class="menu"><li id="menu-item-334354" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-334354"><a title="The Sunday Mail" href="http://www.sundaymail.co.zw/">The Sunday Mail</a></li>
<li id="menu-item-334357" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-334357"><a href="http://ebusinessweekly.co.zw/">Business Weekly</a></li>
<li id="menu-item-334356" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-334356"><a href="https://www.chronicle.co.zw/">Chronicle</a></li>
<li id="menu-item-334360" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-334360"><a href="http://www.sundaynews.co.zw/">Sunday News</a></li>
<li id="menu-item-334362" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-334362"><a href="http://hmetro.co.zw/">H-Metro</a></li>
</ul></div></div> </div>
<div class="s-footer-column">
<div id="nav_menu-3" class="sirius-footer widget widget_nav_menu"><h4 class="widgettitle">Categories</h4><div class="menu-footer-categories-container"><ul id="menu-footer-categories" class="menu"><li id="menu-item-334349" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-334349"><a href="https://www.herald.co.zw/category/articles/top-stories/">Top Stories</a></li>
<li id="menu-item-334343" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-334343"><a href="https://www.herald.co.zw/category/articles/national/">National</a></li>
<li id="menu-item-334352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-334352"><a href="https://www.herald.co.zw/category/articles/international/">International</a></li>
<li id="menu-item-334353" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-334353"><a href="https://www.herald.co.zw/category/articles/business/">Business</a></li>
<li id="menu-item-334340" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-334340"><a href="https://www.herald.co.zw/category/articles/sport/">Sport</a></li>
<li id="menu-item-334346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-334346"><a href="https://www.herald.co.zw/category/articles/entertainment/">ARTS &#038; CULTURE</a></li>
</ul></div></div> </div>
<div class="s-footer-column">
<div id="nav_menu-4" class="sirius-footer widget widget_nav_menu"><h4 class="widgettitle">Subscribe</h4><div class="menu-footer-subscribe-container"><ul id="menu-footer-subscribe" class="menu"><li id="menu-item-334369" class="s-user-printsub menu-item menu-item-type-custom menu-item-object-custom menu-item-334369"><a title="Paper Subscription" target="_blank" href="http://printhub.co.zw/subscribe">Paper Subscription</a></li>
<li id="menu-item-334367" class="s-user-subscribe menu-item menu-item-type-custom menu-item-object-custom menu-item-334367"><a title="About Zimpapers" target="_blank" href="https://www.herald.co.zw/about-zimpapers/">About Zimpapers</a></li>
<li id="menu-item-334370" class="s-user-newsletter menu-item menu-item-type-custom menu-item-object-custom menu-item-334370"><a title="Newsletter Subscription" href="/subscribe">Newsletter Subscription</a></li>
<li id="menu-item-334365" class="s-user-advertise menu-item menu-item-type-custom menu-item-object-custom menu-item-334365"><a title="Advertise" target="_blank" href="http://printhub.co.zw/advertise">Advertise</a></li>
</ul></div></div> </div>
<div class="clear-float"></div>
</div>
</div>
<div id="copyright-section">
<div class="row">
<div class="sirius-copyright-info">
<p>&copy; 2020 The Herald | <a href="/disclaimer">Disclaimer</a> | <a href="/copyright">Copyright</a></p>
</div>
<div class="sirius-site-info">
<a href="http://www.webdev.co.zw/" title="Site By Webdev"><img src="https://www.herald.co.zw/wp-content/themes/sirius/img/sirius_logo.png" alt="WD-Sirius" /><p>Site & Hosting by Webdev</p></a>
<div class="clear-float"></div>
</div>
<div class="clear-float"></div>
</div>
</div>
</div> 
<div id="s-mobile-utils">

<div class="sirius-social-share">
<a class="social-link facebook" href="" id="sirius-fb-share" rel="nofollow" target="_blank" title="Share on Facebook"><i class="s-icon-facebook"></i></a>
<a class="social-link twitter" href="" id="sirius-tweet" rel="nofollow" target="_blank" title="Tweet this Page"><i class="s-icon-twitter"></i></a>
<a class="social-link whatsapp" href="" id="sirius-whatsapp-share" title="Share on Whatsapp"><i class="s-icon-whatsapp"></i></a>
<a class="social-link email" href="" id="sirius-email-share" title="Email to a Friend"><i class="s-icon-sendmail"></i></a>
</div>
</div>
<script type="text/javascript">(function() {function addEventListener(element,event,handler) {
	if(element.addEventListener) {
		element.addEventListener(event,handler, false);
	} else if(element.attachEvent){
		element.attachEvent('on'+event,handler);
	}
}function maybePrefixUrlField() {
	if(this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if( urlFields && urlFields.length > 0 ) {
	for( var j=0; j < urlFields.length; j++ ) {
		addEventListener(urlFields[j],'blur',maybePrefixUrlField);
	}
}/* test if browser supports date fields */
var testInput = document.createElement('input');
testInput.setAttribute('type', 'date');
if( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll('.mc4wp-form input[type="date"]');
	for(var i=0; i<dateFields.length; i++) {
		if(!dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if(!dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}

})();</script><link rel='stylesheet' id='merriweather-font-css' href='https://fonts.googleapis.com/css?family=Merriweather+Sans:400,700|Merriweather:400,700' type='text/css' media='all' />
<link rel='stylesheet' id='siriusicons-css' href='https://www.herald.co.zw/wp-content/themes/sirius/fonts/sirius_icons/sirius_icons.css' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css' href='https://www.herald.co.zw/wp-content/themes/sirius/js/slick/slick.css' type='text/css' media='all' />
<link rel='stylesheet' id='lightgallery-css' href='https://www.herald.co.zw/wp-content/themes/sirius/js/lg/css/lightgallery.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='lgtransitions-css' href='https://www.herald.co.zw/wp-content/themes/sirius/js/lg/css/lg-transitions.min.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.herald.co.zw/wp-content/plugins/marfeelpress/includes/base/src/resources/js/resizer.js?ver=4.8.14'></script>
<script type='text/javascript' src='https://www.herald.co.zw/wp-content/themes/sirius/js/jquery-3.2.1.min.js'></script>
<script type='text/javascript' src='https://www.herald.co.zw/wp-content/themes/sirius/js/verlok.lazyload.min.js'></script>
<script type='text/javascript' src='https://www.herald.co.zw/wp-content/themes/sirius/js/slick/slick.min.js'></script>
<script type='text/javascript' src='https://www.herald.co.zw/wp-content/themes/sirius/js/lg/js/lightgallery-all.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var siriusjs = {"home":"https:\/\/www.herald.co.zw\/wp-content\/themes\/sirius","twitter_username":"HeraldZimbabwe","multimedia_pictures_api_url":"\/wp-json\/wp\/v2\/posts\/?categories=6524&per_page=7&_embed","multimedia_cartoons_api_url":"\/wp-json\/wp\/v2\/posts\/?categories=30&per_page=7&_embed"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.herald.co.zw/wp-content/themes/sirius/js/sirius.min.js'></script>
<script type='text/javascript' src='https://www.herald.co.zw/wp-includes/js/wp-embed.min.js?ver=4.8.14'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_forms_config = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.herald.co.zw/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min.js?ver=4.1.14'></script>
<!--[if lte IE 9]>
<script type='text/javascript' src='https://www.herald.co.zw/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?ver=4.1.14'></script>
<![endif]-->
<script id="dsq-count-scr" src="https://heraldlive.disqus.com/count.js" async></script>

<script type="text/javascript" id="dsq-count-scr" src="//heraldlive.disqus.com/count.js" async></script>
<style>
.s-yt-item img { width: 100%; }
#article-body .s-meta-author { display: none; }
#request-filesystem-credentials-form { display: none !important; }

@media(max-width: 769px){
#sirius-bg-takeover iframe[id^=google_ads_iframe_][width='728'] { height: 90px; padding-top: 0; }
}
#front-page #custom_html-16 { display: none; }
#front-page .paged #custom_html-16 { display: block; }
#sirius-sidebar table.sponsored { margin: 0; }
#sirius-sidebar .sponsored a {display: block;padding-bottom: .5em; font-size: .8em; }
.blogger-split { float: left; width: 50%; }
.blogger img { float: left; margin-right: 1em; }
@media(max-width: 769px){ 
#menu-item-402812 { border-radius: 2px; margin-right: 1.5em; }
.blogger-split { float: none; width: 100%; } 
#s-top-stories-widgets { display:block !important; margin-top: 3em; }
#s-top-stories-widgets .hide-mobile { display:none !important; }
#s-top-stories-widgets .hide-desktop .sponsored a { padding-bottom: .7em; }
 }
#sm-top-stories-widgets .sponsored a { padding-bottom: .5em; color: grey; }
.zimpapers-digital a { color: #dc3030; font-weight: bold; }
body.page #page-content p {line-height: 1.5em;}
.s-meta-views { display: none; }
.liveblog-author-avatar,
.liveblog-author-name {display: none;}
</style>
<style>
/* article mobile footer sponsored links */
.sirius-inarticle.widget {border: none !important; padding: 0 !important;}
@media(min-width: 1121px) { #article-widgets #custom_html-18 { display: none !important; } }
</style>
<script type="text/javascript">
// Radio Links Modal
$(document).ready(function(){ 
	$(".all-player > a").click(function() { window.open('http://starfm.co.zw/player/', 'Radio LiveStream', 'width=400,height=800,resizable=1'); });
	$(".starfm-player > a").click(function() { window.open('http://www.starfm.co.zw/livestream', 'StarFM LiveStream', 'width=400,height=800,resizable=1'); });
	$(".diamondfm-player > a").click(function() { window.open('http://diamondfm.co.zw/livestream', 'Diamond FM LiveStream', 'width=400,height=800,resizable=1'); });
	$(".capitalkfm-player > a").click(function() { window.open('http://capitalkfm.com/livestream', 'Capitalk FM LiveStream', 'width=400,height=800,resizable=1'); });
	$(".nyaminyamifm-player > a").click(function() { window.open('http://nyaminyamifm.co.zw/livestream', 'Nyami Nyami FM LiveStream', 'width=400,height=800,resizable=1'); });
});
</script>

<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "Organization",
  "url": "https://www.herald.co.zw",
  "logo": "https://www.herald.co.zw/wp-content/uploads/sites/2/2018/05/herald_site_icon.png",
  "sameAs": [
    "https://www.facebook.com/TheHeraldZimbabwe/",
    "https://twitter.com/HeraldZimbabwe",
    "https://www.youtube.com/user/Zimpapers"
  ]
}
</script>

<script type="text/javascript">
if(window.innerWidth < 767){ $("#menu-main-menu > .election-link").on('touchstart',function(e){ $(this).toggleClass( "s-m-s-highlight" ); e.preventDefault();  }); $("#menu-main-menu > .election-link .submenu li").on('touchstart',function(e){ e.stopPropagation();  }); }
</script>
<style type="text/css">
ul.dropdown.menu li.menu-item-has-children.s-m-s-highlight:after { content: 'X - CLOSE'; display: block; box-sizing: border-box; width: 100%; height: auto; background: #000; color: #fff; padding: .8em !important; font-weight: bold; cursor: pointer; }
ul.dropdown.menu li.menu-item-has-children.s-m-s-highlight ul { display:block; position: relative; width: auto; }
ul.dropdown.menu li.menu-item-has-children.s-m-s-highlight .submenu li { padding-top: 1em; padding-bottom: 1em; }
</style>

<style>
		#wd-sponsored .cyclone-btn-cont { text-align: center; margin-bottom: 1.5em; }
		#wd-sponsored .cyclone-btn-cont .cyclone-btn { position: relative; padding: 0.8em 0.5em !important; color: #185ff9; text-decoration: none; font-size: 0.875em; text-transform: uppercase; letter-spacing: 1px; }
		#wd-sponsored .cyclone-btn:hover { border: none; background-color: #185ff9; color: white; }
		#wd-sponsored .cyclone-line-1, #wd-sponsored .cyclone-line-2, #wd-sponsored .cyclone-line-3, #wd-sponsored .cyclone-line-4 { content: ""; display: block; position: absolute; width: 1px; background-color: #185ff9; }
		#wd-sponsored .cyclone-line-2, #wd-sponsored .cyclone-line-4 { height: 1px; }
		#wd-sponsored .cyclone-line-1 { -webkit-animation: move1 1500ms infinite ease; animation: move1 1500ms infinite ease; }
		#wd-sponsored .cyclone-line-2 { -webkit-animation: move2 1500ms infinite ease; animation: move2 1500ms infinite ease; }
		#wd-sponsored .cyclone-line-3 { -webkit-animation: move3 1500ms infinite ease; animation: move3 1500ms infinite ease; }
		#wd-sponsored .cyclone-line-4 { -webkit-animation: move4 1500ms infinite ease; animation: move4 1500ms infinite ease; }
		#wd-sponsored .cyclone-line-1 { left: 0; bottom: 0; } #wd-sponsored .cyclone-line-2 { left: 0; top: 0; } #wd-sponsored .cyclone-line-3 { right: 0; top: 0; } #wd-sponsored .cyclone-line-4 { right: 0; bottom: 0; }
		@-webkit-keyframes move1 { 0% { height: 100%; bottom: 0; } 54% { height: 0; bottom: 100%; } 55% { height: 0; bottom: 0; } 100% { height: 100%; bottom: 0; } }
		@keyframes move1 { 0% { height: 100%; bottom: 0; } 54% { height: 0; bottom: 100%; } 55% { height: 0; bottom: 0; } 100% { height: 100%; bottom: 0; } }
		@-webkit-keyframes move2 { 0% { width: 0; left: 0; } 50% { width: 100%; left: 0; } 100% { width: 0; left: 100%; } }
		@keyframes move2 { 0% { width: 0; left: 0; } 50% { width: 100%; left: 0; } 100% { width: 0; left: 100%; } }
		@-webkit-keyframes move3 { 0% { height: 100%; top: 0; } 54% { height: 0; top: 100%; } 55% { height: 0; top: 0; } 100% { height: 100%; top: 0; } }
		@keyframes move3 { 0% { height: 100%; top: 0; } 54% { height: 0; top: 100%; } 55% { height: 0; top: 0; } 100% { height: 100%; top: 0; } }
		@-webkit-keyframes move4 { 0% { width: 0; right: 0; } 55% { width: 100%; right: 0; } 100% { width: 0; right: 100%; } }
		@keyframes move4 { 0% { width: 0; right: 0; } 55% { width: 100%; right: 0; } 100% { width: 0; right: 100%; } }
</style>
<script>(function(t,e,s,o){var n,c,l;t.SMCX=t.SMCX||[],e.getElementById(o)||(n=e.getElementsByTagName(s),c=n[n.length-1],l=e.createElement(s),l.type="text/javascript",l.async=!0,l.id=o,l.src=["https:"===location.protocol?"https://":"http://","widget.surveymonkey.com/collect/website/js/tRaiETqnLgj758hTBazgd_2FXE_2B0mUQNOlQOYF9f82Z0OPzYf3_2BISw4jeNc3_2FV_2BxZd.js"].join(""),c.parentNode.insertBefore(l,c))})(window,document,"script","smcx-sdk");</script>
<script>
jQuery(document).ready(function(){
jQuery(".s-notice-badge").click(function(){
window.location = "https://www.herald.co.zw/category/corona-virus-watch/";
});
});
</script>
</body>
</html>
